Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson s70 brak mocy podczas startowania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ElektrycznyŚwir
Nowicjusz
Nowicjusz


Dołączył: 20 Maj 2017
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:22, 19 Cze 2017    Temat postu: Simson s70 brak mocy podczas startowania

Witam.
Jakiś rok temu kupiłem simsona z silnikiem do kapitalnego remontu, gdyż nie miał mocy, aby wystartować.
Po rozebraniu ze znajomym mechanikiem okazało się, że ma pojemność 70 ccm i słabą kompresję. Cylinder pojechał do szlifu i zakupione zostały pierścienie z tłokiem i uszczelniaczami. Wał był w dobrym stanie, określony nawet jako nowy, tylko nie wiem czy jest on przystosowany pod tą pojemność. Po złożeniu Simsona nie chciał on odpalić, jednak szybkie ustawienie zapłonu i pali on na tyk, wykręca się również ładnie, tylko nie ma siły wystartować.
Po wrzuceniu pierwszego biegu i puszczeniu sprzęgła motocyklowi mocno spadają obroty i się dusi. Gaźnik Amal 19 ze zmienioną dyszą główną na 65 i po zdjęciu cylindra było pełno benzyny na wale korbowym. Dodam tylko, że regulacja gaźnika nic nie pomaga. Czy może to być wina zmniejszenia dyszy głównej(65) i zostawienia oryginalnej od powietrza(nie ma opisanego rozmiaru), może źle nabity uszczelniacz od strony sprzęgła, gdyż delikatnie się zawinął podczas nabijania. Zapłon 6V, przerwa na platynkach 0,4 mm wyprzedzenie zapłonu nie jestem w stanie określić, ponieważ próbowałem go opóźnić i będę jeszcze próbował, gdyż może tu tkwić problem, sprzęgło regulowałem i lekko ślizga, w najbliższym czasie wymienię.
Być może ktoś spotkał się z takim objawem, bo ja już tracę siły ;/
Z góry dziękuję za każdą radę i odpowiedź, przyjmę każdą wskazówkę.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin