Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s51 problem z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abdulmecit 2
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2014
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:25, 08 Sie 2014    Temat postu: Simson s51 problem z silnikiem

Witam! Jakieś 2 tygodnie temu jezdziłem Simsonem w pewnym momencie zaczą przerywać na wysokim gazie , Następnego dnia gdy go odpaliłem przerywał już cały czas a gdy zgasł już wcale nie odpalił. Próbowałem już chyba wszystkiego , łożyska na wale korbowym miały luzy - wymieniłem
simeringi - wymieniłem , zapłon - ustawiony , klin na magnecie - ok , gaznik - przeczyściłem , iskra jest - mocna niebieska , odpalił dopiero gdy zwiększyłem mu przerwę na świecy ale wtedy chodzi tylko na ssaniu.
Co może być przyczyną? Pomocy!!
ps. Simson s51 electronic 6v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 325
Przeczytał: 32 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Śro 21:31, 13 Sie 2014    Temat postu:

Wygląda na przebicie lub brak styku; sprawdź przewód WN, fajkę świecy, świece (najlepiej mieć zapasowe i tylko na próbę wymienić), cewke WN. Zobacz w jakim są stanie i jak zamocowane przewody do przerywacza i cewki zapłonowej. Spróbuj ominąć stacyjkę przewodem elektrycznym (stacyjka może słabo stykać przy włączonym zapłonie)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 19:15, 14 Sie 2014    Temat postu:

Nico_Grant napisał:
Wygląda na przebicie lub brak styku; sprawdź przewód WN, fajkę świecy, świece (najlepiej mieć zapasowe i tylko na próbę wymienić), cewke WN. Zobacz w jakim są stanie i jak zamocowane przewody do przerywacza i cewki zapłonowej. Spróbuj ominąć stacyjkę przewodem elektrycznym (stacyjka może słabo stykać przy włączonym zapłonie)

Wersja elektronik.
wymieniałeś świecę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abdulmecit 2
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2014
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:21, 19 Sie 2014    Temat postu:

Świece założyłem nową! Przewód WN i cewka WN jest na 100% sprawna po podmieniałem już ze starej WSK i dalej to samo,iskrownik cały sprawdzilem i jest ok,spróbuje jeszcze tą stacyjkę ominąć!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin