Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s51 luzy !!! POMOCY

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryksimsons51
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2012
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupeczka
Płeć: Mężczyzna

PostWysłany: Czw 16:12, 13 Wrz 2012    Temat postu: Simson s51 luzy !!! POMOCY

Witam. Mój problem polega na tym ,że są luzy na wale (cały się rusza jak ciągnę za magneto). Pytanie czy brakuje podkładki dystansowej pod uszczelniaczem na wale od strony magneta ?
Mój filmik na yt jak to wygląda. Przeczytaj opis pod filmem !! Podaje link do kanału.

YOUTUBE !!!
user/sloneczniktv
Proszę o pomoc.


Ostatnio zmieniony przez patryksimsons51 dnia Czw 16:23, 13 Wrz 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pią 8:55, 14 Wrz 2012    Temat postu:

Prawdopodobnie brak podkładki dystansowej na odrzutniku oleju,bądź kartery wydupczone albo łożyska zjechane(obstawiam to pierwsze)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryksimsons51
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2012
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupeczka
Płeć: Mężczyzna

PostWysłany: Pią 15:41, 14 Wrz 2012    Temat postu:

Jutro jadę do mechanika KNIAZI'A .
Wał nie luzów na korbie jak i wszędzie jest okej.
Mam simson s51 88 electronic 6v pięknie odnowiłem dam fotki Wink (1)
I ten silnik jest właśnie od nowego nabytku 1990 Wink (1) 12V 100% orginału !

Dzięki za pomoc !!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pią 15:46, 14 Wrz 2012    Temat postu:

To ma luzy czy nie.Po jaką cholere zakładasz temat
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryksimsons51
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2012
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupeczka
Płeć: Mężczyzna

PostWysłany: Pią 21:52, 14 Wrz 2012    Temat postu:

Czytaj dokładnie .. Napisałem na korbie !
Zobacz filmik jak się rusza wał jak ciągnę za magneto.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 9:49, 15 Wrz 2012    Temat postu:

Wał nie luzów na korbie jak i wszędzie jest okej.!

to ty patrz co piszesz


Ostatnio zmieniony przez toncio20 dnia Sob 9:50, 15 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryksimsons51
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2012
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupeczka
Płeć: Mężczyzna

PostWysłany: Sob 15:33, 15 Wrz 2012    Temat postu:

Mam na myśli inne łożyska;P
Jedyny luz to ten na filmiku.
Dzięki za pomoc ; )
Ps: Bez nerwów .xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryksimsons51
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2012
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupeczka
Płeć: Mężczyzna

PostWysłany: Nie 9:39, 16 Wrz 2012    Temat postu:

patryksimsons51 napisał:
Mam na myśli inne łożyska;P
Jedyny luz to ten na filmiku.
Dzięki za pomoc ; )
Ps: Bez nerwów .xD


Problem rozwiązany.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin