Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s51 enduro Gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek1200
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:54, 18 Sty 2015    Temat postu: Simson s51 enduro Gaśnie

Witam
Posiadam simsona s51 E cylinder 60ccm,gażnik 16N 1-11 silnik po remoncie(jest na dotarciu).Simson pali za 2-3 kopnięciem od pewnego czasu po przejechaniu od 500- 1000m zaczynał gasnąć,po odczekaniu kilku minut znów można było jechać 100m i zgasł.Dziś chciałem sie przejechać odpalił za 2 kopem bez ssania.Bawie się manetką zauważyłem ,że na 3/4 gazu go muli.Jedyneczka jade 15 metrów a on jakby nie dostawał paliwa i go szarpie.Zdjąłem gażnik przedmuchałem wyczyśćiłem wyregulowałem i nic.Czy to wina gażnika?
POMOCY!! :noo


Ostatnio zmieniony przez wojtek1200 dnia Nie 16:43, 18 Sty 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 18:11, 18 Sty 2015    Temat postu:

Sprawdź kranik czy jest drożny i odpowietrzenie zbiornika.
To tak na początek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Drapekmistrz2201
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2014
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 13:08, 19 Sty 2015    Temat postu:

Ja też miałem szarpanie i co kilka metrów gasł.Dysze w gaźniku były tak zabrudzone,że był taki czerwony osad jakby sylikon.

Wyczyść dusze w gaźniku najlepiej psiknij ciśnieniem z sprężarki i umyj go całego.
I też wyczyść filtr powietrza. Może jest to zbędne ale masz zrobione na dłuższy czas.
Zobacz jakie paliwo masz w (miseczce dawki)Dolny pokrywa gaźnika.
Pozdrawiam
:]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek1200
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:38, 19 Sty 2015    Temat postu:

Przeczyśćiłem kranik i byłem sie przejechać 4km simson nie gasnoł podjechałem pod dom wrzucam bieg jałowy i zauważyłam że słabo trzyma wolne obroty raz na 10 sek trzeba poruszać manetką i tak jakby maił lekkie opużnienie z gazem (jakąś sek)
(widać już lepsze efekty)
8O
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:00, 19 Sty 2015    Temat postu:

To jeszcze gaźnik do wyczyszczenia i powinien hulać, możesz zainwestować w filterek paliwa i wyczyścić zbiornik w środku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 1:35, 21 Sty 2015    Temat postu:

wojtek1200 napisał:
Przeczyśćiłem kranik i byłem sie przejechać 4km simson nie gasnoł podjechałem pod dom wrzucam bieg jałowy i zauważyłam że słabo trzyma wolne obroty raz na 10 sek trzeba poruszać manetką i tak jakby maił lekkie opużnienie z gazem (jakąś sek)
(widać już lepsze efekty)
8O

Regulacja poziomu paliwa w komorze pływakowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek1200
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:30, 23 Sty 2015    Temat postu: Re: Simson s51 enduro - Gaśnie po przejechaniu kilkudziesię

To chyba nie wina ustawienia komory płuwakowej byłem sie dziś przejechać simson zaczoł mulić posiedział 5 min i znów ładnie palił.No nic jade dalej po 5 km znów zaczoł mulić nie gasząc silnika wziołem troche śniegu i dałem na cylinder tym razem po 20 sek palił od kopa czy to wina temp??
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin