Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S51 enduro brak mocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaz1998turbo
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:30, 21 Mar 2014    Temat postu: Simson S51 enduro brak mocy

Witam. Jestem nowy na tym forum, wiec jakby coś było nie tak to pisać. Chciałem się poradzić specjalistów, więc posiadam simsona s51 enduro, platyniarz i jakiś miesiąc temu zrobiłem generalny remont silnika:
Tłok cylinder głowica 70/4/3 by chylo
Wał z wypełniaczami 70 MZA
Amal 21 z dyszą 80
Mój problem polega na tym że simson niema mocy na wolnych obrotach bardzo długo sie zbiera, cieżko wchodzi na obroty. O co tu może chodzić z góry dzięki.


Ostatnio zmieniony przez kaz1998turbo dnia Pią 21:30, 21 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pią 21:32, 21 Mar 2014    Temat postu:

Nie zalewa go? Może za dużą dawkę dostaje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaz1998turbo
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:04, 24 Mar 2014    Temat postu:

Może go troche zalewa ale zrobiłem aoa tłumika i teraz simson chodzi fajnie ma moc tylko ma problemy z odpalaniem kiedy jest zimny. I jeszcze jedna sprawa to taka że na 3 biegu idzie około 80 nw dokładnie bo każdy licznik w simku kłamie ale jak wrzuce 4 bieg to prędkość spada do 60 dodam że zembatke z przodu mam 16z.
Jak to zmienić ?? Żeby było dobrze. Z góry dzięki za odpowiedzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 18:13, 24 Mar 2014    Temat postu:

Musisz mu zmniejszyć dawkę, na iglicy a jak nie pomoże to po prostu mniejszą dyszę założyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rasicki
Bywalec
Bywalec


Dołączył: 14 Mar 2014
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 18:47, 24 Mar 2014    Temat postu:

enduro=moc ew kup se krosa a nie narzekasz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaz1998turbo
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:06, 28 Mar 2014    Temat postu:

Zmniejszyłem dawke na iglicy nic nie pomogło dalej ciężko odpala. A jaką dysze kupić 74?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin