Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S50 silnik m53 problem ze skrzynią

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mody19933
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czewa

PostWysłany: Czw 9:34, 06 Maj 2010    Temat postu: Simson S50 silnik m53 problem ze skrzynią

Siema mam pewien z moim simsonem mianowicie jak zmieniam bieg z 1 na 2 i dalej na 3 to słychac takie cos jakby kulki latały albo cos.Na regulacje nie reaguje co to moze byc???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pią 23:45, 07 Maj 2010    Temat postu:

może którejs podkładki między trybami nie dałeś może źle masz ustawione biegi obejżyj lahrvideo na YT i zobaczysz czy mniejwiięcej tak silnik poskładałeś
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Sob 9:51, 08 Maj 2010    Temat postu:

tylko lahrvideo przedstawia nowsze silniki a m53 jak się nie mylę są starsze i się troche różnią budową
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Nie 10:35, 09 Maj 2010    Temat postu:

A może skończony baranek? Nie wiem jak to jest w M53, ale w M541 takie coś się zdarzało. A biegi wchodzą bez problemów, czy trzeba je jakoś inaczej jak zwykle wbijać? nie wyskakują? Nie ma "masła w skrzyni"? (masło tzn. nie można znaleźć biegów)
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mody19933
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czewa

PostWysłany: Nie 13:01, 09 Maj 2010    Temat postu:

Biegi wchodza ale przy zmianie na 2 albo 3 słychac takie jakby klekotanie;pale nie zawsze to wystepuje;p wiec jakby silnik zle poskładał to by było zawsze
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin