Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s50 problem Pomocy !!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ŁukaszS50
Bywalec
Bywalec


Dołączył: 05 Mar 2013
Posty: 120
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:10, 21 Maj 2013    Temat postu: Simson s50 problem Pomocy !!

Witajcie! nie mam już do mojego simka nerwów, ale przejdźmy do rzeczy a więc tak ,jak pisałem w wcześniejszym temacie wystrzeliła mi świeca z gwintem z głowicy więc kupiłem tulejke przegwintowałem i jest git. Odpalam simka a on tylko łapie musze kopać szybko kopką raz za razem to wtedy nieraz załapie, a gdy odpale go na poopych to chodzi ale nie trzyma wolnych obrotów i jest strasznie ale to strasznie słaby czy sądzicie że to może być uszczelniacz na wale?? Pomocy!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Wto 23:29, 21 Maj 2013    Temat postu:

Oleju nie bierze? Sprawdź właśnie ten uszczelniasz od strony zapłonu. Kompresja nie ucieka przez tą głowice/ tulejkę? W ogóle dobrą kompresję ma?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ŁukaszS50
Bywalec
Bywalec


Dołączył: 05 Mar 2013
Posty: 120
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 7:09, 22 Maj 2013    Temat postu:

Poszedłem spryskałem całą głowice wodą i wiesz jakie jaja? tuleja nie puszcza a kompresja ucieka dwiema przednimi szpilkami???!!! co to może być spotkaliście się z tym już kiedyś?

Ostatnio zmieniony przez ŁukaszS50 dnia Śro 7:54, 22 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Śro 12:57, 22 Maj 2013    Temat postu:

Źle dokręciłeś głowice, padnięta uszczelka pod cylindrem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ŁukaszS50
Bywalec
Bywalec


Dołączył: 05 Mar 2013
Posty: 120
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:15, 22 Maj 2013    Temat postu:

Właśnie wymieniłem uszczelke pod cylindrem i jest ok! Dziękuje wszystkim za pomoc temat do zamknięcia.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin