Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson problem zaplon!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
street1995
Nowicjusz
Nowicjusz


Dołączył: 02 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krosno
Płeć: Mężczyzna

PostWysłany: Śro 19:02, 06 Kwi 2011    Temat postu: simson problem zaplon!

witam .... mam pewien problem... w simsonie zostala wymienona cewka zaplonowa kabel od swiecy fajka swieca platynki kondensator i kolo magnesowe .... dzis chcialem sie nim przejechac zrobilem tak z 4 KM bez przerwy i zgasl .... powod? brak iskry swieca nie ma na kablu tezz... a i wspomne ze cewka zaplonowa byla wymieniana 2 razy w ciagu 7 miesiecy co to moze byc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 20:54, 06 Kwi 2011    Temat postu:

sprawdzales czy prąd wychodzi z cewki niskiego napięcia do stacyjki a ze stacyjki do Wysokiego napiecia sprawdz połaczenie może przy stacyjce ci masuje caly czas.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 13:17, 30 Kwi 2011    Temat postu:

jak iskry na kablu nie ma ustaw zapłon 1.8 przed GMP i sprawdz czy jakies kable ze stacyjki ci sie nie powypinały. Może to ona blokowac. Kolega tak mial, wypiął mu sie kabel ze stacyjki i prądu nie dawała
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin