Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie odpala po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemo98
Nowicjusz
Nowicjusz


Dołączył: 25 Cze 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 17:17, 25 Cze 2016    Temat postu: Simson nie odpala po remoncie

Witam
Mam problem z moim Simsonem s51. Otóż w zeszłym roku w Simsonie pękł tłok podczas jazdy i silnik zatrzymał się dęba. Wczoraj zakupiłem nowy cylinder i nowy tłok poskładałem wszystko do kupy i pierwsze odpalenie to była masakra. Nie chciał nawet prychnąć. Iskra chwilami była a czasem nie było. ustawiłem na nowo zapłon i zmieniłem świecę oraz wyczyściłem gaźnik. W dalszym ciągu odpalenie z kopniaka nie było możliwe. Spróbowałem z po pychu. Pchałem go dość długo i w pewnej chwili złapał i odpalił. Ze względu na nowy cylinder postawiłem go aby docierał się. Później po zgaszeniu wstawiłem go do garażu i spędził tam noc. Dzisiaj rano Próbowałem odpalić go z kopniaka ale nie chciał. Odpalił dopiero z po pychu. pojechałem nim na przejażdżkę i odstawiłem . Później znowu się przejechałem ale również odpalał z po pychu. Teraz kiedy chciałem się przejechać już nie chce odpalać w ogóle. Zacząłem bawić się zapłonem ale to nic nie dało. Teraz jest tak że ma iskrę, paliwo dochodzi, ma kompresję ale nie chce już odpalać. Znajomy powiedział mi że w momencie kiedy silnik zatrzymał się w miejscu rok temu, to mogły przestawić sie przeciw wagi na wale ale nie wiem. Co zrobić lub wymienić aby znów chciał odpalać z kopki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 323
Przeczytał: 24 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Sob 20:14, 25 Cze 2016    Temat postu:

Na początek ustawić prawidłowo zapłon, sprawdzić też przy okazji czy nie jest ścięty klin na połączeniu wał-magneto.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
waldemar.stanisz
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2016
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:00, 28 Cze 2016    Temat postu:

Sprawdź platynki ,przewód od świecy ,kondensator .Moim zdaniem choćby nawet przeciwwagi na wale się przestawiły to i tak powinien odpalić ,przecież z popychu odpalił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemo98
Nowicjusz
Nowicjusz


Dołączył: 25 Cze 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 13:10, 30 Cze 2016    Temat postu:

Problem po części rozwiązany.
Zdjąłem kolo zamachowe i okazało się że klin na wale jest ścięty a rowek na klin jest strasznie duży. Po prostu popękał.
teraz muszę kupić nowe koło zamachowe i zmienić klin na wale i powinno być dobrze. Ale to dopiero w przyszłym tygodniu. Potem będę się martwił co dalej.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin