Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson nagle stracił moc i odzyskał

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tvnturbo
Bywalec
Bywalec


Dołączył: 10 Cze 2009
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Śro 14:31, 20 Kwi 2011    Temat postu: simson nagle stracił moc i odzyskał

dzisiaj znowu pojechalem w trase bylem jakies 10km od domu i najadlem sie strachu ze hej
tz wjezdzalem pod górkę ciągłem na 2 do odcinki później 3 i na maxai nagle simson stracil calkowicie moc i zatrzymal sie
odpalam i nic za diabla odpalic nie chcial
wkoncu dalem polowe ssania to odpalil i dalo sie jechac ale musialo byc ssanie wlaczone na polowie wkoncu zatrzymalem sie wylaczylem ssanie i znowu pracowal jak wczesniej tz samo sie naprawilo i dojechalem do domu
ale zauwazylem ze jak jade non stop 55-65km/h to jakby przerywa co jest?
50km/h jedzie ok ale powyzej jakby przerywa
leje do baku zawsze co 200km 5l pb wymieszanej z mixolem jak juz zostaje mi w baku 2,5-3l pb to zawsze wlewam 5l benzyny i 100ml mixolu
zauwazylem ze sim kopci troszke jak jest zimny ale jak sie rozgrzeje to ani troszke nie leci dymu jest to normalne? jak leje mixol i nie kopci?
czy nadal wlewac 5l pb tak jak robie czy lepiej wyjezdzic jeszcze 100km wiecej i podjechac pod dystrybutor i zalac 7,5l pb i 150ml mixolu
moze jest za malo oleju i nie dymi?

pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 19:26, 20 Kwi 2011    Temat postu:

Ustaw dobrze zapłon, a to że trochę kopci to normalka, ogólnie olej mixol nie należy do najlepszych.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Śro 20:33, 20 Kwi 2011    Temat postu:

To nie wina oleju. A to że kopci jak jest zimny, a jak sie nagrzeje to nie kopci jest to norma na każdym oleju jaki byś tylko nie wlał (do mieszanki oczywiście).
Konstruktor przewidział że do tego pojazdu trzeba lać mieszankę w stosunku 1:50 i tak ma być.


Ostatnio zmieniony przez suszny dnia Śro 20:34, 20 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tvnturbo
Bywalec
Bywalec


Dołączył: 10 Cze 2009
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 10:20, 21 Kwi 2011    Temat postu:

no wlasnie ja sie martwie ze mój nie kopci
jak jade np 50-60km/h to wcale nie ma dymu nawet jak krece na maxa ani troszke nie leci dymu wnioskuje ze ma za ubogą mieszanke paliwwo olejową tak?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Czw 11:50, 21 Kwi 2011    Temat postu:

Jesli lejesz 100ml oleju na 5l paliwa to sie o nic nie musisz martwić.
I skończ w końcu z takimi głupimi pytaniami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tvnturbo
Bywalec
Bywalec


Dołączył: 10 Cze 2009
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 13:58, 21 Kwi 2011    Temat postu:

od kiedy mam sima czyli pare lat to zawsze nie dopuszczalem aby w baku bylo mniej niz 2,5-3l zawsze gdy mialem 2,5-3l wlewalem 5l benzyny
konczy mi sie juz olej
i sie tak zastanawiam czy jak kupie nowy olej to nie wyjezdzic 300km i wlac odrazu 7,5l benzyny i 150ml oleju tak aby prawie do 0 wyjezdzic starą benzyne a nie zostawiac 3l starej mieszanki i dolewac 5l nowej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawids51b
Nowicjusz
Nowicjusz


Dołączył: 24 Lis 2010
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:19, 21 Kwi 2011    Temat postu:

z tym przerywaniem to najpierw pobaw sie z przerwom na swiecy a nie jak kolega do góry napisał zebyś zara zapłon dotykał Neutral
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Czw 14:35, 21 Kwi 2011    Temat postu:

dawids51b napisał:
pobaw sie z przerwom na swiecy

Naucz sie pisać człowieku ! Już drugi raz to samo...
Przepraszam za syf ale mnie szlag trafia jak takie coś widzę.
"Przerwą " się pisze !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tvnturbo
Bywalec
Bywalec


Dołączył: 10 Cze 2009
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 14:39, 21 Kwi 2011    Temat postu:

swiecy nie ruszalem od kilku lat ustawilem przerwe i wlozylem i nigdy tego nie ruszalem
wg mnie albo paliwo nie dochodzi albo sie zalewa albo silnik ma za gorąco i nie jedzie a jak troche ostygnie to jedzie
jak sie mocno piluje to później nie chce jechac na wysokich obrotach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banek392
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2011
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LTM

PostWysłany: Wto 9:23, 26 Kwi 2011    Temat postu:

moze to byc tez wina gaznika a dokladniej to tego kanalikuco prowadzi do regulacji gaznika bo jak zaciagasz ssanie to te kanaliki sa ominiete i wtedy jedzie tez tak miewal moj simek ale dokladne czyszczenie wszedzie gdzie sie da nawet drucik z linki wsadzic wyczyscilem i jest oki juz gdzies tutaj byl temat o tym kanaliku i to nawet ciekawie opisany tylko szkoda ze przeczytalem po czyszczeniu bo troche sie nagrzebalem Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 10:17, 26 Kwi 2011    Temat postu:

przy twoich postach klnąć już powoli mam ohote.. ale wracając do tematu to nieważne ile beny wyjedziesz kurde no, ja tam leje czy mam dużo w baku czy mało i to nic nie robi, zobacz na innej świecy jak będzie.


EDIT: o tvnturbo


Ostatnio zmieniony przez Janaszioom dnia Wto 10:39, 26 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin