Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson 6v Elektronik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Wto 20:57, 10 Maj 2016    Temat postu: Simson 6v Elektronik

witam mam simona elektronika 6v. Problem jest z odpalaniem rano na zimnym i jak i z obrotami jak chodzi ponieważ dodam gazu to sie wkręca i przerywa tak jak byśmy mieli odpalonego i kluczykiem włączali i wyłączali Czyli jak by podczas pracy gubił iskre, nie wiem co jest przyczyna wszystko dobrze mam wyregulowane. Jak dusze ręka leko na dzwignie od startera i sprawdzam iske to nie ma musze dopiero tak troche mocniej zeby sie pokazała. Obstawiam na cewke zapłonową ale chce sie was dopytać zeby mieć pewność Ewentualnie moze ktoś podpowiedzieć jak sprawdzić cewke czy jest dobra? Probowałem na innych świecach,na innej cewce butelkowej,bez fajki i nadal to samo :/. Jeszcze mam pytanie jaką prace odgrywa (nie wiem jak to sie nazwa Jak są 3 cewki w elektroniku to jest taka kostka jeszcze ) I Czy ona może też psuć iskre?

Ostatnio zmieniony przez kochamsimsony dnia Wto 20:58, 10 Maj 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 8:12, 16 Maj 2016    Temat postu:

Ta kostka to jest impulsator i gra on bardzo ważną rolę. Radzę się zapoznać z tematem
http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wiekszosci-problemow-z-zaplonem-elektronicznym,25036.html
A konkretnie właśnie jak sprawdzić impulsator.

Kolejna kwestia, że może to być wina słabych magnesów na kole magnesowym, ale bez podmiany na inne magneto tego nie sprawdzisz.
Ale przy ustawianiu zapłonu użyłeś lampy stroboskopowej?

Jeszcze jedna sprawa.. że niektóre moduły zapłonowe miały potencjometr, który do końca nie pamiętam jaką miał funkcję xD ale jak był nieprawidłowo ustawiony to też iskra była słabiutka. Jeżeli go masz to powinien być pomiędzy dwoma i trzema stykami.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin