Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik Nierówno Pracuje
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina_s60
Bywalec
Bywalec


Dołączył: 03 Lip 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 10:04, 28 Lip 2008    Temat postu: Silnik Nierówno Pracuje

Witam mam problem :noo simek nie pracuje równo !! odpale go pochodzi i zgaśnie albo jak mu dam dużooo gazu puszcze i znów dam to taki muł takie muuuuuuuuu jak by mu zapłon odcieło !! zapłon mam dobrze co może być przyczyną :/ ps. mam na dotarciu leje troche więcej oleju ... czy to może to ??

Ostatnio zmieniony przez Malina_s60 dnia Pon 10:05, 28 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pon 10:07, 28 Lip 2008    Temat postu:

Nie to nie to . Sprawdzałeś inną świecę? Kondensator ? platynki ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina_s60
Bywalec
Bywalec


Dołączył: 03 Lip 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 10:08, 28 Lip 2008    Temat postu:

mam elektronika ! więc chyba tylko sie zapłon ustawia nie ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pon 10:12, 28 Lip 2008    Temat postu:

No chyba że coś się zjebało np jak impolsator lub może cewka a może moduł ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina_s60
Bywalec
Bywalec


Dołączył: 03 Lip 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 10:14, 28 Lip 2008    Temat postu:

ale to chyba nie to raczej mi sie wydaje sprawa wyregulowania czegoś bo on tak ma że czasem ładniutko chodzi aż miło !!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pon 10:28, 28 Lip 2008    Temat postu:

No to skoro raz ładnie chodzi raz nie to trochę dziwne a jak się nagrzeje to jakie objawy ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Pon 11:00, 28 Lip 2008    Temat postu:

Jak na moje to gaznik do regulacji z tego co widze masz s-60 ? polskie s -60? dysze zmieniłeś na co najmniej 72? jaki masz gaznik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 11:04, 28 Lip 2008    Temat postu:

Powietrze. Lewe powietrze, lub zatkana dysza. Na ssaniu tego nie ma, nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina_s60
Bywalec
Bywalec


Dołączył: 03 Lip 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 13:40, 28 Lip 2008    Temat postu:

ja nie używam ssania Wink (1) po nocy pali bez problemu bez ssania Wink (1) dysza nie wiem poprzedni właściciel dał ! filtr stożek , a gaźnik 16n-1 czy 16n-15 nie moge zbyt doczytać !! mi też sie wydaje że tylko gaźnik ! jeśli coś to jaką dysze dać i gdzie ona jest ?? mówił że dał większą dysze ale jaką nie wiem !!

Ostatnio zmieniony przez Malina_s60 dnia Pon 13:42, 28 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 13:43, 28 Lip 2008    Temat postu:

Możliwe też że to kondensator w module zapłonowym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 13:43, 28 Lip 2008    Temat postu:

Spróbuj przeczyscic gaźnik,ustaw poziom paliwa w komorze pływakowej i go poprostu wyreguluj.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Malina_s60
Bywalec
Bywalec


Dołączył: 03 Lip 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 13:46, 28 Lip 2008    Temat postu:

nie rozumie oco chodzi z tym poziomem paliwa w komorze pływakowej a jak dobrze wyregulować gaźnik ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek196
Nowicjusz
Nowicjusz


Dołączył: 18 Sie 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 23:56, 18 Sie 2008    Temat postu:

heh widze ze masz ten sam problem co ja niedawno zrobilem remont silnika i zalozyłem cylinder 70.wszysko było ok ale niedawno silnik zaczoł przerywac probowałem wszyskiego (kondensator,cewka,świeca,gaznik,ustawienie zapłonu)ale dalej to samo jak jade to silnik alebo momentami pracuje dobrze albo szatkuje albo tak przerywa ze nie idzie jechac.jak by ktos widzial jakies rozwiazanie to dajcie znac.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 10:35, 19 Sie 2008    Temat postu:

jesli odpala ci bez ssania to znaczy ze masz zle wyregulowany gaznik. ustaw na poczatek poziom paliwa w komorze plywakowej (w dziale download masz wymiary) i wykrec srube regulacji powietrza o jeden obrót
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:45, 19 Sie 2008    Temat postu:

sproboj ustawić wiekszą przerwe na platynkach, często sie zdarza że na tych polskich magnetach przy małej przerwie kicha prycha i przerywa. Badzewie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin