Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
silnik ma dziwne brzmienia

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Wto 8:02, 15 Lip 2008    Temat postu: silnik ma dziwne brzmienia

witam mam problem w silniku zostalo wszystko ok wymienione proble nastal niedawno z poczatku w trakcie jazdy fajnie pracowal tylko niekiedy cos zapiszczalo w nim Confused od przejechaniu paru kilometrow zaczeło sie cos dziwnego kiedy jest zimny silnik odpala bez problemow to mam takie wrazenie chocby wszedzie z migaczy odpadly zarowki i ma taki podwojny dzwiek jak by jechal na lekko wloczonym sprzegle ale jak sie nagrzeje jest ok kiedy zas jest cieply na postoju dochodza dziwne klanki z cylindra :/ kiedy jest zimny na wolnych obrotach fajnie pyka ale co z tego czy jest mozliwe lozysko igielkowe? tlok jest nowy ale przy montarzu sworzen lekko wchodzil wiecej nie mam pomyslow .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 11:51, 15 Lip 2008    Temat postu:

Jak masz takie wrażenie że na zimnym tak jak byś jechał na sprzengle to może ci ono ciągnie ze względu na to że nalałeś za gęsty olej. Co ma sworzeń do łożyska igiełkowego? Łożysko igiełkowe znajduje sięmiędzy przeciwwagami na korbowodzie. Może miec korbowód luzy na boki, ale nie może miec góra-dół. Te całe "klanki" z cylindra to nie jest czasem brzęczenie pierścionków?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 12:19, 15 Lip 2008    Temat postu:

Kondzio333 napisał:
Jak masz takie wrażenie że na zimnym tak jak byś jechał na sprzengle to może ci ono ciągnie ze względu na to że nalałeś za gęsty olej. Co ma sworzeń do łożyska igiełkowego? Łożysko igiełkowe znajduje sięmiędzy przeciwwagami na korbowodzie. Może miec korbowód luzy na boki, ale nie może miec góra-dół. Te całe "klanki" z cylindra to nie jest czasem brzęczenie pierścionków?



w org s51 łozyska igielkowe sa i na gorze i na dole
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 14:09, 15 Lip 2008    Temat postu:

heh Wide grin to nie wska że ma tylko przy korbowodzie łożysko ;p.

Moze masz sprzęgło nie wyregulowane ?? jak mówisz ze taki dźwięk

żeby sprawdzić łożysko to ściągnij cylinder i zobacz ile to roboty a warto zobaczyć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Wto 16:20, 15 Lip 2008    Temat postu:

ok sprawdze bo to nie daje mi spokoju a czy predkosc nie jest czasem za slaba 60 km/h przy 2 szlifie i 14 zebatce
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 17:31, 15 Lip 2008    Temat postu:

Nie jest za słaba. Na tej zębatce to i ta obra jest predkośc maksymalna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 19:10, 15 Lip 2008    Temat postu:

dokładnie. ładnie leci
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawełsimsonsr
Nowicjusz
Nowicjusz


Dołączył: 27 Cze 2008
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:05, 01 Sie 2008    Temat postu:

ja tak miałem jak mi się odkręciła nakrętka od zębatki na wale (jakimś cudem nie spadła) i też mi piszczał i odgłos był taki jakby na sprzęgle jechał
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin