Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik głośno chodzi

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xpatrick97x
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:43, 25 Wrz 2012    Temat postu: Silnik głośno chodzi

Mój simek chodzi głośno , wymieniłem po pierwsze wydech i trochę był cichszy ale i nie wystarczająco , doszedłem do tego że wał miał ogromne luzy więc go wymieniłem , jest odużo ciszej ale dalej hałasuje , odkręciłem dekielek od strony magneto , jest ono trochę pokrzywione i myślę nad jego wymianą czy to uciszy simsonka a i też chcę wymienić kosz sprzęglowy bo słyszałem że on też może hałasować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Wto 21:25, 25 Wrz 2012    Temat postu:

A w ogóle masz filtr powietrza w prawej pokrywie? Nie jest luźny? Może masz źle przykręcony. Dobrze sprawdź jeszcze, czy guma między gaźnikiem, a filtrem powietrza nie jest gdzieś dziurawa, albo pęknięta.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xpatrick97x
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2012
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 22:53, 25 Wrz 2012    Temat postu:

mam sr50 więc filtr jest pod bakiem koło aku , jest tam guma , nie jest dziurawa ani nic , to coś tak w silniku źle chodzi jakieś podzespoły bo jak zakryje na chwile czymś wydech to w silniku coś tak chodzi , ja mysle ze to jednak to magneto moze byc albo kosz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Śro 16:33, 26 Wrz 2012    Temat postu:

A zobacz, czy pod magneto nie masz podłożonego jakiegoś kawałka np. drewna małego. Ja przy swoim tak miałem, że był podłożony malutki klocek i dla tego mi brzęczało magneto.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Śro 17:46, 26 Wrz 2012    Temat postu:

Tego swiat nie widzial-drewienko pod magnetem hehe.Zdejmij kape,uruchom i bedziesz wiedzial
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin