Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik ciężko odpala i gaśnie na wolych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Nie 23:40, 19 Lip 2009    Temat postu: Silnik ciężko odpala i gaśnie na wolych obrotach

Kupiłem silnik do simsona 50cc i mam z nim kłopot, wstawiłem go w ramę podłączyłem zapłon i ustawiłem, mam gaźnik bing 17, silnik ciężko odpala a jak już odpali to chodzi tylko na wyższych obrotach, gdy już zgaśnie nie da się go odpalić na wolnych obrotach gaśnie i świeca mokra, gaźnik czyściłem i regulowałem w poprzednim silniku sprawował się bardzo dobrze, zapłon (platyniarz) ustawiony 1,5-1,8mm przed gmp, ustawiając zapłon dostrzegłem że na łożyskach wału jest wyczuwalny luz, czy ten luz może być przyczyną? Proszę o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hary94
Bywalec
Bywalec


Dołączył: 09 Mar 2008
Posty: 191
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:54, 19 Lip 2009    Temat postu:

Moze byc przyczyna, moj kolega musial swojego simsona czesto odpalac na pych poki w koncu wyminil lozyska i wszystko przeszlo, a jesli mowisz ze luz jest wyczuwalny to musi byc naprawde ostro...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 9:25, 20 Lip 2009    Temat postu:

skoro świeca mokra czyli ją zalewa no to nie dziwne ze potem nie odpali. Ustaw poziom paliwa.
A co do tego luzu to tez popieram
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 19:05, 21 Lip 2009    Temat postu:

Łożyska wymieniłem na wale, ale chyba poprzedni właściciel zrobił szlif a nie wymienił tłoka bo po włożeniu tłoka jest między nim a tuleją cylindra jakieś 0.8mm luzu a powinien być dopasowany,
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 19:10, 21 Lip 2009    Temat postu:

Kup tłoka z pierścieniami. Jak ma taki luz to pewnie słaby też jest?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 21:04, 21 Lip 2009    Temat postu:

Jutro rozbieram silnik i rozwiercam na 70cc, nie będę się bawił z tą 50cc, przełożę graty z mojego starego silnika, w tamtym wszysko było git tylko gniazdo łożyska w skrzyni się wybiło, temat do zamknięcia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin