Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Segier do wybieraka

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysztow
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:53, 12 Maj 2010    Temat postu: Segier do wybieraka

Witam
Mam taki problem, a mianowicie zaloze segier na wybierak biegow i jak jest nie odpalony motor to wszystko jest ok. A jak tylko go zloze i odpale to biegi przestaja dzialac jak powinny i jak zdejme pokrywe to segier jest w oleju a nie na swoim miejscu. Jak by ktos mogl podpowiedziec co zrobic byl bym wdzieczny Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:38, 12 Maj 2010    Temat postu:

Nie segier tylko raczej seger.
Może po prostu jest stary i za słabo ściska,więc wymień.
Skoro przy uruchomionym silniku pod pływem drgań spada...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 21:57, 12 Maj 2010    Temat postu:

O ile się nie mylę on żeby siedział poprawnie musi byś wsadzony odpowiednio w taki rowek. Czy wsadziłeś go poprawnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysztow
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:06, 13 Maj 2010    Temat postu:

Wydaje mi sie ze dobrze siedzi. A powinna byc pod nim podkladka?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 17:41, 13 Maj 2010    Temat postu:

Powinna być podkładka i seger, powinno to wszystko być dosyć luźne. Kup nowy bo lubią się rozciągać. To Z10 zewnętrzny, czyli na wałek 10mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysztow
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:18, 14 Maj 2010    Temat postu:

Dzieki za podpowiedz. Ale jak narazie wszytsko jest juz ok:) tylko teraz odpalam silnik na luzie wszystko jest dobrze, a jak tylko wlacze bieg to ciagnie motor i gasnie. I ciezko ma sie wkrecic na obroty...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:18, 14 Maj 2010    Temat postu:

To albo wina złego wyregulowania gaźnika albo zapłonu bądź świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysztow
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:10, 14 Maj 2010    Temat postu:

A jak sie reguluje gaznik. Bo Panowie ja simsona posiadam od stycznia tak ze wiecie jeszcze duzo na ten temat nie wiem:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:22, 14 Maj 2010    Temat postu:

Najpierw poszukaj na forum, a jak nie znajdziesz to załóż oddzielny temat bo regulacja gaźnika o X typie z segerem wybieraka ma niewiele wspólnego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1424
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 0:41, 15 Maj 2010    Temat postu:

pustak weź pomyśl
" wlacze bieg to ciagnie motor i gasnie"
ciągnie to prawdopodobnie sprzęgło, i jesli dobrze rozumiem to ciągnie i ma ciężko wbić na obroty
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7883
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 9:54, 15 Maj 2010    Temat postu:

A sprzeglo to chociaz wiesz czy masz sprawne? Czy tez na zasadzie: "powinno byc ok i powinno dzialac" ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 19:11, 15 Maj 2010    Temat postu:

Rozumiem ale co ma z tym wspólnego seger?
Sprawdź to sprzęgło, tarcze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Czw 0:12, 10 Lut 2011    Temat postu:

Siemano, dzisiaj na zgaszonym silniku na siłe ciągnełem wajche od biegów do góry, bo chciałem wbić "dwójkę" co jest mało realne xD i wajcha nagle się ruszyła w góre i pomyślałem że coś nie tak. Odpaliłem silnik i żadnych biegów niemiałem oprócz 1 i luzu. A jak ściagnełem klape to seger wyrwał się ze swojego miejsca, i niepokoji mnie coś ten rowek na tej ośi bo jakby taki wyrobiony jest ;/ nowy seger to naprawi? ;/

Ostatnio zmieniony przez tomcioo5 dnia Czw 0:14, 10 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin