Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przy rozpędzaniu simson zaczyna mulić, dzwoniące pierścienie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konrad527911
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 12:48, 15 Lip 2015    Temat postu: Przy rozpędzaniu simson zaczyna mulić, dzwoniące pierścienie

Witam,

Mam problem z moim simsonem s51 a mianowicie gdy się rozpędzam simson zaczyna mulić i zaczynają głośniej pierścienie dzwonić ,gdy będę jechał z tą samą prędkością simson zacznie się wkręcać na obroty. Gdy wrzucam 1 bieg i trzymam sprzęgło i dodam gazu to simson przerywa.W simsonie nie dawno było wymienione:
-Cewki świetlne i od ładowania
-Nowy wał, łożyska , uszczelniacze
Z góry dziękuje za pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Czw 7:32, 16 Lip 2015    Temat postu:

Jeżeli pierścienie dzwonią to bardziej je trzeba by było wymienić. Poza tym cewki które wymieniłeś nie mają nic wspólnego z pracą silnika, a wał, łożyska i simeringi też problemu się nie tyczą o ile wszystko zostało założone jak należy.

Bardziej byś pomógł nam w pomocy sobie jak byś określił typ zapłonu, gaźnik... Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konrad527911
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 10:17, 16 Lip 2015    Temat postu:

Zapłon elektroniczny , gaźnik 16N3-2
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Czw 18:19, 16 Lip 2015    Temat postu:

Ja bym w pierwszej kolejności przeczyścił filtr powietrza i sprawdził łączenie gaźnika z cylindrem.
Zapłon ustawiony prawidłowo?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konrad527911
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:29, 16 Lip 2015    Temat postu:

Problem został znaleziony, była to wina kabla od cewki świetlnej który był nieprawidłowo przylutowany, po poprawny przylutowaniu simsona przestało mulić. Dziękuje ci pazio777 za zainteresowanie się moim tamatem jako jedyny.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin