Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
przerywanie na średnich obrotach
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pią 23:29, 31 Sie 2007    Temat postu: przerywanie na średnich obrotach

Witam !!
Mam simsona s51 elektronik 12V. Simek jedzie na niskich obrotach dobrze, gdy wejdzie na średnie zaczyna przerywac tak jakby była iskra nie było była nie było .itd, gdy wejdzie na wyższe jedzie normalnie. Gdy daje ssanie to tylko pogarsza sytuacje. Świeca jest nowa. Co to może byc ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafiki
Bywalec
Bywalec


Dołączył: 19 Lip 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Sob 11:01, 01 Wrz 2007    Temat postu:

jeżeli świeca jest nowa to ustaw na niej przerwe, jak zapala?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JacekM
Stały bywalec
Stały bywalec


Dołączył: 14 Paź 2006
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Kobieta

PostWysłany: Sob 13:28, 01 Wrz 2007    Temat postu:

Niskie obroty -silnik nie potrzebuje tak duzo paliwa jak na wysokich.
Powiadasz jak dajesz ssanie to pogarsza jazde (czyli mozna uznac ze z gaznikiem "moze" byc dobrze ale niekoniecznie).

Jaki masz cylinder -jezeli zmieniales na wiekszy np 60 to wystarczy iglice podniesc Wink (1) aa i tez proboj sie pobawic iglica i na ktorym rowku ja masz ?

Nie pomaga ? -rozbierz gaznik i sprawdz jak napelnia sie komora plywakowa (jezeli bedzie nie tak to reguluj poziom paliwa blaszka od plywakow ktora, zamyka zaworek iglicowy)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Merida91
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:16, 01 Wrz 2007    Temat postu:

moze masz młoteczek zle ustawiony na iskrowniku albo gdzieś ma zwarcie tam bo ja tez tak miałem...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 17:55, 01 Wrz 2007    Temat postu:

wojac3 a ty nie jestes przypadkiem barszcz z naszego forum? piszeciez tego samego ip
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Sob 19:44, 01 Wrz 2007    Temat postu:

Świeca ma przerwe 0,4mm zapala z 1 kopa.
Cylinder oryginalny.
To jest elektronik.
Ja jestem kolegą barszcza, może kiedyś coś ode mnie pisał :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Śro 14:52, 26 Wrz 2007    Temat postu:

Sorry, że odpisuje tak późno, ale nie miałem czasu. Więc tak : Gaźnik czyściłe i nic to nie dało, ale zauważyłem, że te 3 punkty na zapłonie sie nie zgrywają - jeden jest odsunięty w lewo. Ostatnio zaczeło też strzelac z tłumika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 20:57, 26 Wrz 2007    Temat postu:

myślę że trzeba ustawić dobrze zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Śro 21:13, 26 Wrz 2007    Temat postu:

no to jak strzela w tłumik i przerywa na średnich obrotach to najprędzej zapłon opuźniony albo kondensator ale najprędzej zapłon bo kondensator by walił np. od średnich i nie chodził by na wysokich
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Śro 21:21, 26 Wrz 2007    Temat postu:

czyli ustawic, żeby te znaki się zgrywały ?
btw. to jest elektronik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Snakers
Stały bywalec
Stały bywalec


Dołączył: 30 Gru 2006
Posty: 1172
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Witkowo
Płeć: Mężczyzna

PostWysłany: Śro 21:31, 26 Wrz 2007    Temat postu:

Tak ustaw tak, żeby te znaki sie zgrywały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Śro 21:33, 26 Wrz 2007    Temat postu:

nie miałem doczynienia z elektronikami w simsonach ale z tego co czytałem na forum to znaki na płytce twornikowej mają zie zgrać ze znakami na kraterach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pią 15:58, 02 Lis 2007    Temat postu:

Przeczyściłem ponownie gaźnik, i było tam troche syfu, ustawiłem poziom paliwa i skręciłem. wymieniłem cewke w/n, ustawiałem zapłon, przeczyściłem styki modułu, i sytuacja sie troche zmieniła: simek jak jest zimny to nie przerywa, a jak sie nagrzeje (ok. 400m jazdy) to znów przerywa, ale nie tak mocno jak wcześniej.
Co moge jeszcze zrobic ?
Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JacekM
Stały bywalec
Stały bywalec


Dołączył: 14 Paź 2006
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Kobieta

PostWysłany: Pią 16:24, 02 Lis 2007    Temat postu:

jezeli to elektronik to najprawdopodobniej sie posypal modul -do wymiany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pią 19:41, 02 Lis 2007    Temat postu:

tak to elektronik, a czy przez moduł może się szybko nagrzewac silnik ?
Gdzieś jeszcze wyczytałem, że może byc brudny kranik, czy to prawda ?
Pozdrawiam
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin