Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przerywa na ciepłym silniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 19:56, 29 Kwi 2009    Temat postu: Przerywa na ciepłym silniku

Witam.
Szukałem w szukajce ale nic nie mogłem znaleść bo za dużo tutaj jest tego wszystkiego. Ale przejdzmy do objawów. Mam taki problem że jak jeżdze moją strzałą to po jakimś czasie mi zaczyna przerywać i gaśnie. Jak już mi odpali to musze nim jechać tak ża daje tylko troszeczke gazu bo jak dam do konca to przerywa. Jakie mogą być obawy tego i jak to sprawdzić bo za bardzo się nie znam na motorkach. Moj simak to s51 saryjny nic nie miał zmieniane. Czytałem że może to byc puchnący tłok albo cewka ta pod bakiem ale nie wiem jak to sprawdzic. Swiece mam dobrą bo już pare razy wymieniałem i dalej tak samo.
Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Śro 20:40, 29 Kwi 2009    Temat postu:

a na jaki kolor wypala swiece ? moze wystarczy drobna regulacja gaznika

Ostatnio zmieniony przez maciek1006 dnia Śro 20:40, 29 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 0:49, 30 Kwi 2009    Temat postu:

Właśnie swieca jest dziwna bo jest do połowy czarna a druga połowa taka jakby brązowa.

Chłopaki i dziewczyny nie wiecie co może być nie tak pomóżcie bo nie moge simakiem jezdzic ;(


Ostatnio zmieniony przez arek200sx dnia Czw 13:16, 30 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Czw 14:20, 30 Kwi 2009    Temat postu:

powinna być szara jak ma dobre spalanie a widocznie nie ma . może coś z cewkami ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 14:56, 30 Kwi 2009    Temat postu:

jezeli swiecy na wypala na brazowo to przyczyna tkwi z gazniku , za bogata mieszanka, napisz jaki masz gaznik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 18:50, 30 Kwi 2009    Temat postu:

dedaj napisał:
powinna być szara jak ma dobre spalanie a widocznie nie ma . może coś z cewkami ?


A jak sprawdzic te cewki? Bo sie nie znam na tym.
A gaznik zobacze pozniej jaki mam bo nie pamietam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 1:03, 01 Maj 2009    Temat postu:

No to tak gaznik mam 16n1. Dzisiaj nim troche pojezdziłem i jak sie zagrzał to gasł i jak jechałem akurat np z górki albo z rozpedu i go próbowałem zapalic na pycha to mi czasami strzelił z tłumika ale nie zawsze. Dziwi mnie też to że swieca nie jest cała opalona tylko połowa i mi śie wydaje że jak się zagrzeje to nie ma iskry bo jak mi zgaśnie i odkrece swiece to świeca jest mokra. Ale nie wiem jak sprawdzic co jest popsute ze jak sie zagrzeje to gaśnie. Pomocy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Pią 11:59, 01 Maj 2009    Temat postu:

Sprawdź cewke butelkowa( ta pod bakiem) i przewód do świecy. Miałem u siebie identyczny problem i po wymianie tych części wszystko wróciło do normy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Arnold_Layne
Bywalec
Bywalec


Dołączył: 03 Sty 2009
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ja to wiem?
Płeć: Mężczyzna

PostWysłany: Pią 13:14, 01 Maj 2009    Temat postu:

No to ja powiem : kondensator.
Kup nowy i sprawdź jak z nim śmiga. Cewki w nastepnej kolejności, bo droższe są. Chyba, że masz w domu jakąś starą z malucha, Syreny lub garbusa, to na próbę możesz śmiało podłączyć.
No i pozwolę sobie zacytować sam siebie z innego tematu, wybaczcie:

Arnold_Layne napisał:
Ja mam pomysła ... :]
Sprawdź, czy na kondensatorze nie masz tłustych śladów. Olej jest dielektrykiem, czyli nie przewodzi prądu. (nieszczelny zimmering?) Być może Twój kondensator nie może załapać masy, albo ten nowy kondensator zbyt łatwo wchodzi w otwór montażowy? Spróbój ze trzy razy owinąć go folią aluminiową do pakowania kanapek do roboty i wtedy umieść go w jego gnieździe. Kondensatory, które miałem w swoich rękach, dość znacznie różniły się średnicą od 18,1 do 18,4.
Odnośnie ustawiania zapłonu, to pozwolę sobie odesłać Cię do książki Wernera. Dostępna w wersji książkowej i elektronicznej :look
Pomyślałem jeszcze, że możnaby usprawnić Fabrykę i na kondensator założyć aluminiową opaskę, połączyć ją z masą i pozbyć sie wielu nieprzewidywalnych kłopotów. Pewno niedługo to zrobię .... :]

Życzę Powodzenia!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 15:23, 02 Maj 2009    Temat postu:

W poniedziałek będe miał cewke i będe wiedział czy to było przyczyną. Mam nadzieje że to bedzie to bo nie chce mi sie tak go naprawiać bo jak go kupiłem 2 lata temu to już tak było. Coprawda mam go tylko poto żeby mi zniszki naleciały na ubezpieczenie i simak stał 2 lata w piwnicy, ale teraz mam zamiar nim jezdzic bo autem w godzinach szczytowch to długo mi zajmuje ta jazda.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Sob 16:10, 02 Maj 2009    Temat postu:

ja popieram arnolda kondensator wg mnie bo to cos sie dzieje pod wplywem ciepla , ja mialem podobnie w kadecie , przerywal i zazwyczaj gasnal i trzeba bylo czekac az ostygnie ... a swieca przy dobrym spalaniu powinna byc w kolorze ciemnej cegły Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek200sx
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 0:37, 21 Maj 2009    Temat postu: jak dam gazu robi buuu z wolych obrotów

No to tak. Juz mi nie gasnie na ciepłym chodzi normalnie ale za to mam taki problem że jak chodzi sobie na wolnych obrotach i dam mu gazu to robi buuu i dopiero wchodzi na obroty a czasmi gaśnie jak dam mu gazu co jest tego przyczyną?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin