Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przebicie na platynach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Wto 22:34, 30 Lip 2013    Temat postu: Przebicie na platynach

witam piszę w dość nie codziennej sprawie bo jak odpalę mojego sima od kopa to co jakiś czas przerywa ustawiłem zapłon i świeca jest jasno brązowa nowe są założone pierścienie podkładki dystansowe oraz zabezpieczenia.
i tak odkręciłem pokrywę aby ustawić ten zapłon odpala na kopa i jest ok ale tak co jakiś czas jest przebicie co przerywa chyba pracę silnika oraz dodam że fajka i cewka jest nowa tylko kabel wysokiego napięcia jest od samochodu Sad (1) i nie wiem czy jest to tego wina
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Śro 0:22, 31 Lip 2013    Temat postu:

U mnie jest ten sam problem, simson mi przerywa i ustawianie zapłonu nie bardzo pomaga, wcześniej zaczynał mi przerywać jak silnik się nagrzał a teraz nawet na zimnym jest te przerywanie. Spróbuj wymienić kondensator, może ci coś to da, ja wymieniłem ale dalej to samo, nie wydaaje mi się żeby kabel od samochodu tu coś nawalał ale zawsze warto sprawdzić na odpowiednim kablu przeznaczonym do sima, najlepiej kup sobie nowy jeśli nie masz innego pod ręką, ja chyba wymienię ten kabel bo ten co mam to jest jeszcze od nowości prawdopodobnie i może w tym tkwi problem u mnie, aha i sprubuj jeszcze na innej świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Śro 9:20, 31 Lip 2013    Temat postu:

na innej świecy próbowałem a dokładnie na 3 i ngk platynki i kondesator są nowe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 14:05, 31 Lip 2013    Temat postu:

Spróbuj podłączyć do kondensatora kabelek, wyprowadź go ładnie na zewnątrz i podepnij do niego kondensator od malucha. tylko nie zapomnij jeszcze do niego masy podłączyć. I napisz jak zdało to egzamin.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Śro 17:00, 31 Lip 2013    Temat postu:

nadal było tak samo 20 min temu kupiłem kabel wysokiego napięcia przykręciłem ładnie i nwm czemu lepiej się zbiera lepiej odpala oraz nie przerywa silnik na wolnych jak i w jeździe nwm czy prąd uciekał w starym kablu czy co Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 14:38, 01 Sie 2013    Temat postu:

Jak prąd może uciekać? Jedynie mógł iść gdzieś na masę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Czw 15:47, 01 Sie 2013    Temat postu:

nie rozumiem za bardzo możesz jaśniej ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 17:41, 01 Sie 2013    Temat postu:

Mógł być gdzieś przerwany przewód i dotykać gdzieś do ramy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Czw 19:39, 01 Sie 2013    Temat postu:

gdzie kabel przerwany co idzie od świecy do cewki ? i dotykał ramy ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 19:49, 01 Sie 2013    Temat postu:

Lub cylindra.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin