Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem ze sprzeglem przy odpalaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
locker14
Nowicjusz
Nowicjusz


Dołączył: 01 Sie 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 9:08, 25 Mar 2008    Temat postu: problem ze sprzeglem przy odpalaniu

sytuacja ma sie tak: kiedy odpalam sima czasami kopiac tak jakby sie slizgalo sprzeglo bo wgole nie rusza tlokiem.Jeszcze jedno jak jade na ost biegu i zaczyna wchodzic na max obroty to w penym momencie zaczyna nagle o wiele glosniej chodzic. co jest nie tak?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:38, 25 Mar 2008    Temat postu:

Głośniej bo zwiększają się obroty - chyba że ten dźwięk jest jakiś inny, opisz dokładniej.

Tematów o regulacji sprzęgła było wiele.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
locker14
Nowicjusz
Nowicjusz


Dołączył: 01 Sie 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 11:06, 25 Mar 2008    Temat postu:

glosniej tzn na poczatku chodzi normalnie a pozniej glosniej tak jakby wcisnac na polsprzeglo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 11:12, 25 Mar 2008    Temat postu:

A ciągnie ci sprzęgło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
locker14
Nowicjusz
Nowicjusz


Dołączył: 01 Sie 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:02, 25 Mar 2008    Temat postu:

raczej nie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KubaM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 24 Lip 2006
Posty: 1580
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krasnystaw

PostWysłany: Wto 19:12, 25 Mar 2008    Temat postu:

więc ci się slizga ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pils30365
Bywalec
Bywalec


Dołączył: 21 Lut 2008
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Śro 17:40, 26 Mar 2008    Temat postu:

sprawdź, czy nie masz za bardzo linki sprzęgła naciągniętej (jeździsz na lekko wciśniętym sprzęgle) lub śruby regulacyjnej w sprzęgle zbyt głęboko wkręconej. Może masz za dużo oleju w przekładni, ma być maksymalnie do 400ml. Być może też słoneczko już słabo dociska lub tarcze sprzęgłowe są zużyte. To kilka uwag, które mi się nasuwają w tej chwili. Sprawdź po kolei.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hamus
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 368
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:55, 26 Mar 2008    Temat postu:

to masz za bardzo podciagniete sprzeglo musisz popuscic przy lince albo ta sruba z lewej strony silnika.

Wymieniales ostatnio tarcze??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 1:25, 27 Mar 2008    Temat postu:

Sprzęgło "bierze" już na samym końcu??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
locker14
Nowicjusz
Nowicjusz


Dołączył: 01 Sie 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:46, 28 Mar 2008    Temat postu:

tak na samym koncu na 3.Nie wymienialem tarcz ostatnio i w sumie troche juz maja
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin