Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem ze sprzęgłem
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba166
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2007
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:41, 06 Lut 2008    Temat postu: Problem ze sprzęgłem

Mam problem i nie wiem co mam z tym zrobic, jak wlaczam bieg to czuc delikatne szarpniecie. Da sie to jakos wyregulowac czy trzeba cos ze sprzeglem robic?

Ostatnio zmieniony przez Seba166 dnia Śro 22:41, 06 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
micpaj13
Bywalec
Bywalec


Dołączył: 05 Paź 2007
Posty: 310
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:42, 06 Lut 2008    Temat postu:

najpierw spróbuj wyregulować sprzęgło - przy manetce śrubą

Ostatnio zmieniony przez micpaj13 dnia Śro 22:45, 06 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Śro 23:22, 06 Lut 2008    Temat postu:

A na gorącym silniku też ci tak robi?? Ja z doświadczenia wiem że jak silnik jest zimny to olej gęstszy i tarcze sie dobrze nie rozklejają.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba166
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2007
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 23:57, 06 Lut 2008    Temat postu:

regulacja śrubą przy manetce nic nie daje, a przy nagrzanym silniku to szarpniecie jest slabsze, ale i tak czuc ze cos jest nie tak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
micpaj13
Bywalec
Bywalec


Dołączył: 05 Paź 2007
Posty: 310
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 0:04, 07 Lut 2008    Temat postu:

no to zdejmij pokrywe sprzęgła i spróbuj bezpośrednio wyregulować sprzęgło jak umiesz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Czw 0:08, 07 Lut 2008    Temat postu:

A sprawdzałeś olej? A może sprzęgło śliska
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
micpaj13
Bywalec
Bywalec


Dołączył: 05 Paź 2007
Posty: 310
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 0:11, 07 Lut 2008    Temat postu:

no, jednak najpierw sprawdź olej bo może tarcze sie dobrze nie rozklejają

Ostatnio zmieniony przez micpaj13 dnia Czw 0:11, 07 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 2:51, 07 Lut 2008    Temat postu:

Zmniejsz wolne obroty. Normalne jest że silnik szarpnie jak na obrotach na postoju wrzucasz bieg.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Czw 10:33, 07 Lut 2008    Temat postu:

I powiedz Jaki masz olej bo jak HIPOL to w takich temperaturach jakie tereaz są to on tak gestnieje e sie w ogóle nie nadaje. Najlepszy lux-10.
Wiem że dużo ludzi będze sie ze mną sprzeczac ale weź to pod uwagę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba166
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2007
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:52, 07 Lut 2008    Temat postu:

no mam olej hipol
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Czw 15:00, 07 Lut 2008    Temat postu:

sprubój wymienić na inny np.lux-10. Ja mam u siebie jakiś zwykły przekładniowy ale chyba nie hipol bo sprzęgło dobrze chodzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 17:06, 07 Lut 2008    Temat postu:

enduros70 napisał:
I powiedz Jaki masz olej bo jak HIPOL to w takich temperaturach jakie tereaz są to on tak gestnieje e sie w ogóle nie nadaje.


U mnie hipol sprawuje się wyśmiecie, nawet przy dużych mrozach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 17:08, 07 Lut 2008    Temat postu:

U mnie takze, tylko na zimnym na sprzegle sie ciezej pcha, ale ja simsona nie pcham, tymbardziej na sprzegle.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba166
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2007
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:16, 15 Mar 2008    Temat postu:

Mam kolejny problem, sprzęgło tak jakby wogole nie dzialalo jak mam wlaczona jedynke i chce pchac simsona trzymajac sprzeglo to jest tak jakbym wogole nie trzymal sprzęgła. Regulacja linka przy kierownicy nic nie daje. Jak reguluje sie przy silniki bo jeszcze nigdy tego nie regulowalem i nie wiem jak zrobic zeby jeszcze sie nie pogorszylo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 16:20, 15 Mar 2008    Temat postu:

a śrubko probowałeś?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin