Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z zapłonem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Wto 19:54, 20 Maj 2008    Temat postu: Problem z zapłonem.

witam wszystkich ostatnio ustawialem zapłoni,mam platynkowy,ustawialem tak jak jest napisane na forum,czyli zmierzylem odległosc od górnego końca gwintu a potem dodalem 1,8mm,i tak ustawilem ale zobaczylem kreski ze sa na karterze i na magnecie ale one sa niezgodne z ta miarą co ja zmierzylem co mam zrobic??? ustawic zapłon tak jak zmierzylem czy tez ustawic na tych kreskach???? :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Wto 20:10, 20 Maj 2008    Temat postu:

raczej tak jak stawiles
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Wto 20:18, 20 Maj 2008    Temat postu:

ale na tych kreskach raczej lepiej zapalił bo ustawilem i od kopa zapalił ale jak za jakies 2 godziny przyszlem to juz musizlem dosyc troche pokopac zeby zapalił....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Wto 21:10, 20 Maj 2008    Temat postu:

to rpzestawia c isie zapłon . Sprawdz klina i tą tuleje w magnecie jak to jest ok to masz wał do wymiany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Wto 21:22, 20 Maj 2008    Temat postu:

wał mialem w tym roku wymieniany..... magneto jest dobre i klin tez bo w tym roku robilem generalke....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Wto 21:24, 20 Maj 2008    Temat postu:

ale klin mogł sie sciąć gdy mialeś wczesny zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 21:42, 20 Maj 2008    Temat postu:

banan napisał:
ale klin mogł sie sciąć gdy mialeś wczesny zapłon



Co ty tutaj chłopakowi mieszasz w głowie !

ustaw zapłon na tych kreskach i jak chodzi na tym ustawienu dobrze to tak zostaw. jeśli nie to musisz sam go wyregulować. te kreski są tylko zgodne wtedy jak silnik jest oryginalny. Najlepiej ustaw zapłon tak jak dobrze pali i wtedy sprawdz czy chodzi dobrze. i dalej to co napisałem wczesniej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 15:03, 21 Maj 2008    Temat postu:

Jesli lepiej chodzi na twoim ustawieniu to zostaw na nim jeśli lepiej jest na kreskach to zostaw na kreskach
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin