Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z simkiem - nie wchodzi na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Śro 23:05, 27 Kwi 2011    Temat postu: problem z simkiem - nie wchodzi na obroty

Witam wszystkich
Mam problem z moim simkiem s51 platyniarzem. Na początku simek nie mial iskry i nie odpalał. Winą tego był przerywacz. Po jego wymienieniu iskra jest ładna, kompresja dobra, paliwo dochodzi. Motor czasami odpali, ale nie wchodzi na obroty i ciężko utrzymuje się na wolnych obrotach.
Co według was może być tego przyczyną?? Proszę o szybkie odpowiedzi.
Z góry dziękuję i Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
najt
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 23:13, 27 Kwi 2011    Temat postu:

Dobrze wyregulowana przerwa i kąt wyprzedzenia zapłonu? Platyny nie iskrzą? Podmieniałeś inną świecę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Śro 23:20, 27 Kwi 2011    Temat postu: zaplon

zaplon ustawialem z poradnika z tego forum. Iskra jest dobra. Próbowałem kilka świec w tym jedna nowa isolatora czy jakos tak sie to pisze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
najt
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 23:28, 27 Kwi 2011    Temat postu:

No a przerwa na platynach i świecy też na pewno dobra?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Czw 5:25, 28 Kwi 2011    Temat postu:

jeśli masz mokrą świecę tzn że dostaje za mało powietrza
o sprawdź jeszcze czy świeca nie ma przebicia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Czw 18:53, 28 Kwi 2011    Temat postu:

Wszystko próbowałem co poradziliście. Gaźnik i zapłon regulowalem jeszcze raz i dalej nic. Zastanawiam się tak czy to może być coś z silnikiem?? chciałem jeszcze dodać, bo zapomniałem, ale nie wiem czy to ma z tym związek ale z wydechu cieknie paliwo ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 20:29, 28 Kwi 2011    Temat postu:

Jak cieknie ci paliwo to znaczy że nie przepala ci paliwa i wychodzi oknem wydechowym i wtedy kapie przez kolanko. Nie nic to nie znaczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Czw 20:42, 28 Kwi 2011    Temat postu:

A ma ktoś może jeszcze jakieś propozycje co może z tym być? gaźnik ustawiony, iskra jest, kompresja również. motor nie odpala;/


Jeszcze cos muszę dopisać. Otóż świeca jest sucha, jak by nie dostawala paliwa, a paliwo jakoś przechodzi do wydechu. Myślałem na początku że to mogą być pierścienie, ale wole wysłuchać waszej opini na ten temat.

Już problem naprawiony, tylko jak motor jest na luzie to chodzi ładnie tylko troche dymi z wydechu, a jak włącze 1 bieg ledwo co się rozpędza. na biegu nie wiem czy 60 pójdzie. i przerywa ;(. Co może być tego przyczyną?? Gaźnik był regulowany pare razy


Ostatnio zmieniony przez rafalski_4 dnia Sob 9:41, 30 Kwi 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banek392
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2011
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LTM

PostWysłany: Sob 13:01, 30 Kwi 2011    Temat postu:

stego co piszesz to wnioskuje ze lapie lewe powietrze albo poprostu przerwe zmniejsz mowisz ze dymi i ledwo idzie to sprawdz simeringi kompresja moze byc bo simering trzyma ale po troszku moze przepuszczac nawet jak simering od strony sprzegla zmienisz moze byc taksamo ja tak mialem okazalo sie ze musialem oba simery zmienic no i teraz lata az milo Happy a co do swiecy to iskry nawet nie zakladaj isolator tez odradzam ngk albo bosch najlepiej jak bys dopadl jakas stara radziecka ja mam taka i jest zajefajna zeby mi ktos dawal za nia 10 boscha to bym nie zamienil juz 2 motor na niej smiga Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 18:01, 30 Kwi 2011    Temat postu:

nie wiem czy mówisz o simeringu co jest pod magnetem taki zielony. Go wymieniałem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banek392
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2011
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LTM

PostWysłany: Nie 8:57, 01 Maj 2011    Temat postu:

rafalski_4 napisał:
nie wiem czy mówisz o simeringu co jest pod magnetem taki zielony. Go wymieniałem


tak wanie o to zielone (badz czarne) koleczko masz 2 na wale + 1 w deklu tam gdzie masz kopnik wymien wszystkie i powinno byc ok moze nie odrazu bo jak wziol olej ze skrzyni to bedzie go jeszcze musial do konca wypalic zaloz jakas dobra swiece nie jakies isolatoty iskry czy inne badziewia tylko daj kilka pln i kup boscha albo ngk ustaw przerwe i ma chodzic z tego co pisales to ja nic innego nie widze chyba ze by jeszcze ciagnol lewe powietrze miedzy gaznikiem a cylkiem ale to ze bardzo kopci tutaj nie pasuje pisz co tam dalej uzyskujesz po podpowiedziach jak bede mg pomoge 8113146
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin