Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stepniak_lukasz@o2.pl
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2016
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:45, 29 Maj 2016    Temat postu: problem z silnikiem

Witam! panowie jestem tu nowy i nie denerwujcie się jeżeli zrobię coś nie tak. Sprawa wygląda tak: kupiłem simsona, zrobiłem kapitalny remont silnika (nowy cylinder, tłok, pierścienie, wał, łożyska, simeringi, nowy gaźnik 16N3-4) i jest następujący problem, leci olej na połączeniu kolanko - tłumik, jak jest zimny to mocno kopci... wyregulowałem mieszankę paliwowo - powietrzna, wolne obroty, iglice ustawiłem na 2 rowku od góry, natomiast pływaka nie ruszałem... mieszanka paliwowa pierwsze 5 L 1:30, następne 5 litrów 1:50. i nadal się leje z kolanka... simson nie jest jakiś zamulony jedzie normalnie. świeca ładnie wypalona koloru kawy z mlekiem... odkręciłem pokrywę od strony sprzęgła żeby sprawdzić simering na wale ale jest wszystko ok, nie wyskoczył... już skończyły mi się pomysły co z nim zrobić... a jeszcze dodam że jak jest zimny do odpali gdzieś dopiero za 3 kopnięciem, natomiast jak ciepły to pali od strzała... co z tym fantem zrobić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 18:54, 30 Maj 2016    Temat postu:

Może Ci kolanko się poluzowało? Wszystko zależy też od tego jaki olej lejesz.. może nie jest odpowiedni :P A żadnych spadków mocy nie dostrzegłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stepniak_lukasz@o2.pl
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2016
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 22:07, 03 Cze 2016    Temat postu:

problem już rozwiązany, za daleko wbity simmering na wale.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin