Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ogólną jazdą.Cylinder DDR na dotarciu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:46, 27 Lip 2010    Temat postu: Problem z ogólną jazdą.Cylinder DDR na dotarciu.

Witam

Jakiś czas temu pisałem na forum o feralnym zakupie blokowanego cylindra DDR.
Tuleja wycięta,wydech powiększony na 28mm,szlif na 50cc rozmiar tłoka 38,48.
Wczoraj założyłem,dziś odpaliłem-problemów nie było,przepaliłem kilka razy bez tlumika,to przyszła pora się przejechać,ja mu 1 chcę jechać a tu zonk,nie ma siły...nie wiedzieć czemu,raz już coś takiego miałem jak pożyczyłem od kolegi cylek Almotu 40.98 ale problem rozwiązałem jak założyłem z powrotem swój.
Czy regulacja gaźnika tutaj wchodzi w grę?Lub rozmiar dyszy 72??
Mieszanka 1:33 - na 5l benzyny wlałem 175ml oleju ORLEN 2T Semisynthetic,przesadziłem??i ma problemy z przepaleniem?

Czekam na odpowiedzi.Pozdro


Ostatnio zmieniony przez AQX dnia Wto 21:52, 27 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Śro 11:01, 28 Lip 2010    Temat postu:

Może to być wina mieszanki. Ja pierwszy raz jak odpalałem na dotarciu to wlałem "książkowe" 1:33 czy 1:30 (już nie pamiętam) i nie miał siły się wkręcać na obroty, a o jeździe nie było mowy. Teraz już kończę docierać i zawsze lałem 1:40 i było b.dobrze. Zrobiłem ponad 450km i nie ma żadnego progu.
Także spróbuj dolać czystej benzyny, żeby wyszło tak 1:40 mniej więcej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 11:18, 28 Lip 2010    Temat postu:

Dzięki za radę. I wiesz co,po odpaleniu i jak pochodzi trochę zgaszę go i wykręcę świecę to dymi się ze środka,nie wiem czy to towot tak spala który dałem pod głowicę?Czy pozostałości po tym oleju co był po szlifie.
A gdybym dał mniejszą dyszę główną?bo teraz chyba 72 jest.?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 12:49, 28 Lip 2010    Temat postu:

coś ty pod głowice dał?? a tłumik już założyłeś? jak nie to załóż...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:01, 28 Lip 2010    Temat postu:

Pod głowicę dałem TOWOT taki smar,bardzo lepki,zresztą jak zawsze. Tłumik już założyłem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Śro 17:09, 28 Lip 2010    Temat postu:

Również dałem towot pod głowice przy składaniu i na początku miałem problem z odpaleniem bo co chwila świeca była zaklejona ale po kilku odkręceniach świecy silnik w końcu odpalił pochodził z 3 min. i po problemie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin