Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryks
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2011
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:28, 12 Mar 2012    Temat postu: Problem z odpaleniem

Witam posiadam simsona platynkowca i silnik nie był dawno odpalany (tak gdzieś od wakacji ) i mam problem z jego odpaleniem , czasami jak to się mówi pierdnie , gaźnik wyczyszczony , zapłon pewnie jeszcze do regulacji , i nie wiem czy to istotne ale iskra jest niebieska ale dość silna , próbowałem wlać benzynę bezpośrednio pod głowice ale to też nic nie daje
Z góry dzięki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Pon 23:45, 12 Mar 2012    Temat postu:

Nie wiem czy niebieska iskra to dobrze czy źle ale jak mówisz że jest silna to chyba iskra jest dobra ale możesz jeszcze założyć inną świecę i napisz czy coś pomogło.
A przed tym długim odstawieniem simka dobrze ci odpalał czy były jakieś problemy?


Ostatnio zmieniony przez Sławek SIMER s51 dnia Pon 23:48, 12 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:52, 12 Mar 2012    Temat postu:

Zapłon do regulacji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryks
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2011
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 14:56, 13 Mar 2012    Temat postu:

na innych świecach jest tak samo albo nie ma w ogóle iskry a przedtem odpalał ale z trudem i przerywał
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Wto 15:00, 13 Mar 2012    Temat postu:

No to musisz popatrzeć do zapłonu, a świeca mokra jest jak próbujesz odpalić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryks
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2011
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 15:04, 13 Mar 2012    Temat postu:

no chyba nie ma wyjścia muszę pogrzebać z zapłonem świeca jest mokra jak odpalam
lecę do garażu pogrzebać z simkiem może odpali dam znać wieczorem


Ostatnio zmieniony przez patryks dnia Śro 17:39, 14 Mar 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Wto 21:15, 13 Mar 2012    Temat postu:

Ja widziałem takiego simka co przez dłuższy czas nie był odpalany. W gaźniku osadziło mu się coś, co nie puszczało paliwa (czasami na minutkę zapalił). Więc przeczyść gaźnik i przy okazji wyreguluj. Możliwe że to może być wina zapłonu. Przy okazji sprawdź cewkę WN. Jak iskra jest "mocna" to nie znaczy że jest dobra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryks
Nowicjusz
Nowicjusz


Dołączył: 03 Kwi 2011
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:38, 14 Mar 2012    Temat postu:

Odpaliłem simsona lecz pojawiła się następna usterka mianowicie nie ma 2 biegu po prostu jak próbuje wbić z 1 na 2 to wskakuje 3 nie wykluczam tego ze tryb 2 biegu się posypał ale może jednak nie ale nie wiem jak to wyregulować
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin