Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpalaniem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 21:36, 23 Lip 2010    Temat postu: Problem z odpalaniem.

Czytałem wiele innych tematów ale nic nie pomogło.

Mój problem polega na tym że Simson na zimny odpala,ale na pełnym gazie muszę trzymać. Po krótkim czasie trzymania jak spuszczę gaz to zgaśnie,a następnym razem jak chcę odpalić to nie chce wbić na obroty i gaśnie. Dopiero udaje się go odpalić po krótkim czasie stania. Nie potrafię rozwikłać mojego problemu i proszę o waszą pomoc
Simson ma zapłon platynkowy.
<img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 16:39, 24 Lip 2010    Temat postu:

Proszę o pomoc !!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Sob 21:16, 24 Lip 2010    Temat postu:

ustaw zapłon no i zobacz czy paliwo dostaje .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MareckiGTI
Bywalec
Bywalec


Dołączył: 24 Lip 2010
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:21, 24 Lip 2010    Temat postu:

Nic przy gaźniku nie majstrowałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Sob 23:31, 24 Lip 2010    Temat postu:

może masz kranik zapchany i paliwa odpowiedniej iloście nie dostaje .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MareckiGTI
Bywalec
Bywalec


Dołączył: 24 Lip 2010
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:19, 25 Lip 2010    Temat postu:

Patrzyłeś na cewkę butelkową. U mnie tak było jak była napsuta ale działo się tak bez zasady zimny czy ciepły po prostu nie chciał się wkręcić na obroty po dodani gazu występowało buczenie tak samo jest u Ciebie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Nie 12:05, 25 Lip 2010    Temat postu:

mikixo Możliwe jest to że masz złą przerwę...
Cytat:
odległość między stykami przerywacza powinna wynosić 0,4 +0,05 mm

Zmierz szczelinomierzem Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 17:48, 25 Lip 2010    Temat postu:

Dobra już problem został naprawiony.Była to wina platynek.
Temat do zamknięcia.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin