Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem pracy silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chinczyk
Nowicjusz
Nowicjusz


Dołączył: 18 Wrz 2012
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:23, 08 Sie 2013    Temat postu: problem pracy silnika

witam mam problem z moim simsonem, kupiłem niedawno gaznik amal 18 pali od kopa jak zimny to dobrze wkręca sie na obroty ale po przejechaniu ok.1km gdy silnik się rozgrzeje nagle silnik traci moc i chodzi na calym gazie powoli a jak pusci sie gaz to gasnie. niewiem czy to jest wina gaznika czy zapłonu, zaplon mam na platynkach i nie jestem z niego zadowolony ponieważ przerwywacz chodzi 3/4 garbika (niewiem dlaczego) i gdy ustawi sie duza przerwe to iskra jest bardzo dobra ale gdy zakreci sie szybciej walem iskra ginie, świecę mam nowa (jsolator niemiecka) chcę zmienic go na elektronika niewiem czy warto? proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 21:31, 08 Sie 2013    Temat postu:

Zdecydowanie nie warto, jeśli dobrze ustawisz przerwę na platynach i zapłon, i jeszcze do tego kondensator to pojeździsz bez większych problemów naprawdę długi czas, też myślałem o zmianie, ale ktoś doświadczony mi poradził by tego nie robić. No a co do Twojego problemu, to wydaje mi się, że po prostu za słabo przykręcasz platyny, i zobacz czy iskrzy na nich, możliwe też że kondensator masz już padnięty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 14:59, 09 Sie 2013    Temat postu:

Niedawno zamowilem swiece wlasnie z isolatora, gdy simek byl cieply nie chcial jezdzic. Jesli masz pare starych swiec na ktorych jezdziles to sprawdz na nich. Gdy ja nie mialem juz swiec do motoru, wzialem 5 starych swiec samochodowych, wykrecilem podkladki z 4 swiec i wkrecilem na piata. Wkrecilem i smigam na nich do dzis.

Jesli zdecydujesznsie na niej jezdzid, to uwazaj, bo moze sie odkrecac.


Ostatnio zmieniony przez Imim dnia Pią 15:03, 09 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin