Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem po wyminie tarcz sprzegłowych

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gerolls
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2009
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:07, 13 Sie 2009    Temat postu: Problem po wyminie tarcz sprzegłowych

Otóż wczoraj wymieniłem tarcze sprzęgłowe i pytnie jak te podkladki maja być i tera silnik wyje strasznie i 1 charczy przy wbijaniu:DTe blaszanke przekldki były ztarte je też trzeba wymienic??


http://img146.imageshack.us/img146/5198/obraz093x.jpg


Ostatnio zmieniony przez gerolls dnia Czw 15:43, 13 Sie 2009, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Czw 20:49, 13 Sie 2009    Temat postu: Re: Problem po wyminie tarcz sprzegłowych

[quote="gerolls"]pytnie jak te podkladki maja być i tera silnik wyje strasznie


Powinieneś napisać dokładnie o jakie podkładki chodzi, domyślam się że chodzi o te które są na wałku sprzęgłowym, prawdopodobnie wyje dlatego że kosz sprzęgłowy trze o mechanizm zmiany biegów zobacz czy nie widać żadnych otarć, jeżeli nie trze to będziemy myśleć dalej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 21:25, 13 Sie 2009    Temat postu:

Założyłeś wszystkie podkładki dystansowe ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gerolls
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2009
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:30, 13 Sie 2009    Temat postu:

Założyłem wszystkie tylko ze dalem dwie najpierw kosz i pozniej jedna bo tak jak było nie mogłem włożyć... A od poloznionej rury mogł tak wyc bo była lekko polozniona!!I to wycie to jak juz na wyzszych obrotach

Ostatnio zmieniony przez gerolls dnia Czw 22:34, 13 Sie 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin