Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomóżcie - starter przepuszcza, silnik muli, amort. dobijają

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruszk1414
Nowicjusz
Nowicjusz


Dołączył: 26 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szczyty
Płeć: Mężczyzna

PostWysłany: Pią 22:13, 09 Lip 2010    Temat postu: Pomóżcie - starter przepuszcza, silnik muli, amort. dobijają

Witam wczoraj kupiłem sobie simsona SR50 i mam klka problemów i chciałem sie poradzic .
Pierwszy problem starter na poczatku przepuszczał to znaczy ze jakby nie wchodził na zombki ale odbijał a teraz juz wogule nie chodzi .
Drugi problem jest taki ze Amortyzatory przednie gdy stoje i chamuje przednim bardzo siadaj ale wydaje sie ze tak powino byc i gdy jade to mi bardzo bije.a trzecie problem to taki ze go bardzo muli.
Prosze pomóżcie!!

Przeniosłem z "Simson". Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 22:44, 09 Lip 2010    Temat postu:

1 problem wyreguluj sprzęgło
3 problem zobacz filtr powietrza i przeczyść gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubus1pl
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzesko
Płeć: Mężczyzna

PostWysłany: Pią 23:00, 09 Lip 2010    Temat postu:

A biegi ci wchodzą. Mi nie chodziły biegi i starter bo mi ścięło klina.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dariusz51
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bimbrowni
Płeć: Mężczyzna

PostWysłany: Pią 22:47, 09 Lip 2010
PRZENIESIONY
Sob 0:50, 10 Lip 2010    Temat postu:

1. poprosu (zeby sie wytarły )
2. masz w nich olej?
3 sprawdz zapłon..gaznik ..swiece ....

to twoj pierwszy motor ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin