Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
POMOCY ! SIMEK SLABNIE, SIMEK GASNIE ! :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek805
Nowicjusz
Nowicjusz


Dołączył: 04 Kwi 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 19:59, 07 Kwi 2011    Temat postu: POMOCY ! SIMEK SLABNIE, SIMEK GASNIE ! :(

Witam !

Odpalam dzisiaj simson s51 plytyniarza. Odpalil za pierwszym kopem, rozgrzalem go i jazda !



Simson przyspiesza normalnie, jade na pol manetce, potem wjezdzam w las i tam sobie spokojnie jade na dwojeczce. Przejechalem ze 500 m. Jade dalej, patrze, a tu asfalt ! Krece go wyzej, daje trojeczke, a simson przyspiesza, ale mulowato. Ok, robie redukcje, dwojka, krece go wysoko, trojka - prawie to samo


Zgasilem go i poczekalem troszke az sie ochlodzi. Odpalam i jade ! Znow las i na dwojeczce... Wyjezdzam z lasu, trojka, czworka i jade. Mam pol manetke, ale mowie "a co tam", a wiec grzeje go na 3/4 manetki, jade tak ze 5 sekund, widze zakret, redukcja do trojki, puszczam sprzeglo, dodaje gazu - Simson zgasl



Odrazu na mysl wrocila mi pamietna podroz gdy to jechalem na full manetce i simson tez zgasl, ale w ogole nie chcial zapalic ! Filmik z tamtego zdarzenia http://www.youtube.com/watch?v=STLs8Re94hQ


Ale wrocmy do terazniejszosci. A wiec simsona odpalilem i jade dalej ... jedynka, dwojka, trojka, zakret, redukcja do dwojki ( polna droga) a simson zero reakcji !!! Nie przyspiesza I WRESZCIE ZGASL ! Wkur*** sie !!!!


Ochlodzilem go troszeczke i jade dalej. Na jedynce przyspieszenie eleganckie, a wiec dwojka i ... to samo Jednak nie zgasl ! Dalem go na luz i mysle co to moze byc ..... puchnacy tlok ? nie chcialem nawet o tym myslec ... paliwo nie leci z gaznika ? a wiec troszke go przegazowalem i paliwo jednak leci ...


Na gaz reaguje ospale, aczkolwiek jak da sie go powoli to elegancja ( na zimnym wszystko ok !!! )
Dobra, jade i znowu dwojka, SIMSON PRZYSPIESZA ! Wjezdzam na palc, daje go do garazu, gasze go ...



Odkrecam swiece, a swieca wokol czarna, a na srodku gdzie powinna byc brazowa jest czarna. Jezdze na mixolu, leje go 3 sety na 10 litrow paliwa, simson 300 km na dotarciu. Nie wiem czy ta swieca oznacza, ze go zalewa, bo to moze nagar po smieciu ? ( chodzi o mixola )




Oczywiscie jak simsona dusilo na dwojce to myslalem ze za malo paliwa czyt cus, daje ssanie, ale to nie pomaga tylko powoduje, ze simson sie zalewa.



Opisalem to najlepiej jak potrafie, teraz prosze was uzytkownikow abyscie mi pomogli ...


Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Awokado
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2010
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:18, 07 Kwi 2011    Temat postu:

ja miałem podobnie jak miałem złąprzerwęna świecy na początku było glanc ale dopiero potem zaczeły się problemy, zmieniałeśpojemność ? sprawdź bez filtru powietrza jak będzie się jeździło.

Ostatnio zmieniony przez Awokado dnia Czw 20:19, 07 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek805
Nowicjusz
Nowicjusz


Dołączył: 04 Kwi 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 20:19, 07 Kwi 2011    Temat postu:

miales to samo ? jak sie nagrzal to slaby byl i nawet gasl ? przerwa 0,04 ?

Ostatnio zmieniony przez maciek805 dnia Czw 20:20, 07 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tasik
Bywalec
Bywalec


Dołączył: 09 Maj 2010
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wojanów

PostWysłany: Czw 21:21, 07 Kwi 2011    Temat postu:

zapłon kolego i regulacja gaźnika i świece dobierz i ustaw przerwę . powino być git
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek805
Nowicjusz
Nowicjusz


Dołączył: 04 Kwi 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 7:34, 08 Kwi 2011    Temat postu:

Zrobi sie. Jak na razie dzieki za pomoc ! Wszystko porobie i zdam relacje max do soboty wieczorem ( tak mysle )

pozdro
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin