Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Podładki na wał
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:15, 08 Cze 2009    Temat postu: Podładki na wał

Mam pytanie czy idą podkładki od wału do łożysk jakies? Bo ja nie mam i mam luzy w srodku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:17, 08 Cze 2009    Temat postu:

To tak ma być, luzów niemoże być góra-dół , a na boki może latać ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 22:19, 08 Cze 2009    Temat postu:

Przenoszę z 'Simson'
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:20, 08 Cze 2009    Temat postu:

Ale mi nie chodzi że sa góra doł czy na boki tlko wał ma luz od prawego do lewego krateru czy ma tak zostać czy trzeba jakieś podkładki tam?
Bo patrze na schematy i na zadnym ich nie ma
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:23, 08 Cze 2009    Temat postu:

Może źle kartery skręciłeś albo łożyska nie doszły na miejsce... łóżyska muszą dojść odpowiednio i zabezpieczasz je segerami..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:25, 08 Cze 2009    Temat postu:

Wczesniej tez tak było ze wał luzno chodził a dzis rozpołowilem silnik bo sprzegło mi wysiadło i teraz nie wiem czy składać czy szukać jakiś podkładek takich.

A jeszcze wczesniej były tam podkładki jedna z jednej strony taka gruba a z drugiej cienka


Ostatnio zmieniony przez boys15 dnia Pon 22:29, 08 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:29, 08 Cze 2009    Temat postu:

Tam nie ma być podkładek rzadnych, musiałeś coś przeoczyć, a tak w ogóle to po co rozpoławiałeś silnik jak Ci sprzęgło poszło ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 22:30, 08 Cze 2009    Temat postu:

Jeśli chodzi Ci o te odstępy miedzy przeciwwaga wału-karter to ma być przerwa....

http://www.bikepics.com/pictures/1578650/


Ostatnio zmieniony przez Kaziu dnia Pon 22:32, 08 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:31, 08 Cze 2009    Temat postu:

Popychacze wszystkie wcieło i nie mozna było ich wyciągnąć!!

To co mam zrobić zeby nie było luzów w kraterach?


Ostatnio zmieniony przez boys15 dnia Pon 22:33, 08 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:34, 08 Cze 2009    Temat postu:

Kaziu ale on mówi że mu się rusza wał na boki jak silnik złożony.. ??? więc coś dziwnego ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:38, 08 Cze 2009    Temat postu:

Tak jak jest silnik złożony wszystko poskręcane wał chodzi od prawego do lewego krateru są to w miare duże luzy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 22:39, 08 Cze 2009    Temat postu:

Wał, łożyska nowe??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:41, 08 Cze 2009    Temat postu:

Chyba najprawdopodobniej łożyska , ale ja bym jeszcze sprawdził czy dobrze doszły... chyba że ich nie wyciągał to raczej łożyska do wymiany..

Ostatnio zmieniony przez lol123 dnia Pon 22:42, 08 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pon 22:46, 08 Cze 2009    Temat postu:

łożyska były wymieniane jakieś 2 miesiace temu mój ojciec sie tym bawił i były wtedy podkladki na wale do łozysk jedna była gruba a druga chuda ojciec powiedział ze nie bedzie ich zakładał bo w zadnym innym motorze ich nie widział skrecił silnik wszystko było ok. potem zapłon sie spierdzielił wiec ustawiałem i zobaczyłem ze ma luzy jezdziłem troche i wysiadło mi dziś sprzegło wiec pomyslełem zeby zredukować ten luz na wale i pisze tu na forum i sie pytam czy mają byc tam jakieś podkładki a ajak nie to co mam zrobić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 22:50, 08 Cze 2009    Temat postu:

Jak zakładasz łożysko ( niepamiętam któro, ale chyba prawe , moge się mylić ) to pod zimeringiem nasz takie 2 podkładni i na to seger i może teo nie masz i ci lata...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin