Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po wyminie zimeringów niema mocy i leci olej z tłumika.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mucha007
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:50, 01 Paź 2008    Temat postu: Po wyminie zimeringów niema mocy i leci olej z tłumika.

Mialem poszarpany zimering od strony oleju(skrzyni) i rozzebrałęm tylko 1 bok aby go wymienic, czywiscie oleju w kapie niebyło dużo9 100ml zmieszanego z paliwem). Po wymienie i złozeniu okazało sie że simek niema takiej mocy jak powinien i to raczej niejest wina zapłonu bo próbowałęm różnych opcji. Kolega mowi że mogłem wylac przez łożysko ten olej bo go niby teraz wał zaciaga i faktycznie z tłumika leci go dosc sporo ale newiem czy to jest powód.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rejdzik
Bywalec
Bywalec


Dołączył: 09 Lut 2007
Posty: 449
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:14, 01 Paź 2008    Temat postu:

Albo zły skład mieszanki, albo podczas wyciągania simmera zniszczyłeś gładź czopu na wysokości miejsca styku z simmerem (jakaś głębsza rysa).

Dokładnie tak było u mnie (zniszczenie gładzi w miejscu styku) i mogłem w ogóle oleju nie lać do paliwa... Efekt ? Im większa prędkosc obrotowa tym bardziej kopci sim...


Ostatnio zmieniony przez rejdzik dnia Śro 16:17, 01 Paź 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiul111
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2008
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Śro 20:50, 01 Paź 2008    Temat postu:

mogla tez sprezynka z simmera spasc lub minimalnie krzywo zalozony i ciagnie olej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Czw 14:03, 02 Paź 2008    Temat postu:

minimalnie krzywo... wiesz jak dziala simmering? musialoby byc mocno krzywo zeby puszczal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiul111
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2008
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Czw 19:58, 02 Paź 2008    Temat postu:

wiem jak dziala bo na codzien w robocie je zakladam i czasem byle bzdeta i simmer ciknie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek93
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelce Opolskie
Płeć: Mężczyzna

PostWysłany: Pią 15:28, 03 Paź 2008    Temat postu:

jak by miał zimering źle założony to by się zagrzał po kilku kilometrach zgasł by .
masz ustawiony dobrze zapłon?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mucha007
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:45, 03 Paź 2008    Temat postu: zapłon?

wlasnie c do zapłonu też mam problem bo niezaleznie od tego jak go ustawie jest tak samo.. mam elektroniczny zapłon i miałem zaznaczone jak go usawic przy złozeniu i wszelkie przesuniecia raczej nic niedaja. Jak dam gazu od razu na calosc to zalapie ale najpierw sie troche "podusi" a jak daje stopniowo to jest lepiej. Czy to faktycznie ten olej na wale czy moze np gaznik.. pomozcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek93
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelce Opolskie
Płeć: Mężczyzna

PostWysłany: Sob 12:01, 04 Paź 2008    Temat postu:

Ja też tak miałem.
wyczyściłem gaźnik Ustawiłem pływaki i jest lepiej ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ArcZ
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:08, 05 Paź 2008    Temat postu:

ja tak miałem świeżo po remoncie, za bogata mieszanka.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin