Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
paliwo cieknie z cylindra

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduro94
Nowicjusz
Nowicjusz


Dołączył: 20 Lut 2012
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:19, 20 Lut 2012    Temat postu: paliwo cieknie z cylindra

witam mam pewin problem z moim simsonm nie pierwszy z reszta motor nie chce palic :evil i cieknie na dodatek z cylindra gdy koie w kopke to kapie tak co 2 sekundy nawed gdy kranik jest zakrecony nie wiem czy to ma cos wspulgo ale wczesniej tez nie chciał palic a gdy juz to zrobił wskakiwał na strasznie wysokie obroty prosze o rady bo juz nie wim co robic dlaczego tak cieknie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 16:51, 20 Lut 2012    Temat postu:

Napewno paliwo a nie olej? Zalewa go, za dużą dawkę masz ustawioną pewnie, regulacja gaźnika...a wysokie obroty mogą być przez nieszczelny simering pod magnetem (lewe powietrze).

Ostatnio zmieniony przez matekk91 dnia Pon 17:04, 20 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Pon 17:40, 20 Lut 2012    Temat postu:

A długo tak kopałeś bez efektu odpalenia.
Możliwe, że po pierwsze masz zalaną komorę korbową albo paliwem a po drugie bardziej możliwe że olejem ze skrzyni biegów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduro94
Nowicjusz
Nowicjusz


Dołączył: 20 Lut 2012
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:56, 20 Lut 2012    Temat postu:

napewno nie ciagnie oleju bo go tam nie ma dla pewnosci wylałem 2 dni temu po rozpołowieniu silnika po 4 kopnieciu odpalił pchodził jakies 10 sekund ale cos strzeliło chyba w gazniku wiec go wyłaczyłem i od tj pory nic a jesli chodzi o gaznik to przekopałem go wysuszyłem z paliwa i zamontowałem gaznik (zmieniłem ustawienie pływaka) i dalej to samo kapie z cylindra
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pon 19:24, 20 Lut 2012    Temat postu:

Mówisz coś strzeliło i chyba w gaźniku, tak jakby zapłon był zbyt wczesny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Pon 19:44, 20 Lut 2012    Temat postu:

Pożądna regulacja zapłonu by się przydała.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 21:09, 20 Lut 2012    Temat postu:

Skoro strzal to tak jak mowia koledzy-zaplon.
Mi kiedys jak strzelil, to az simering wypchnal.
A to ze paliwo cieknie to na 100 zalewa go. Zobacz jeszcze iskra jak wyglada, no bo jak go zalewa, i gaznik jest ok, to cos z iskra jest nie tak, skoro nie chce zapalic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduro94
Nowicjusz
Nowicjusz


Dołączył: 20 Lut 2012
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:36, 21 Lut 2012    Temat postu:

ok pobawie sie tym zapłonem moze cos pomoze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Wto 20:10, 21 Lut 2012    Temat postu:

-Regulacja Zapłonu
-Regulacja Gaźnika
-Do pewności Zobacz świecę

Myślę że coś z tego Będzie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduro94
Nowicjusz
Nowicjusz


Dołączył: 20 Lut 2012
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:06, 21 Mar 2012    Temat postu:

Witam ponownie dziekuje za zdiagnozowanie przyczyny przez którą nie mogłem simsona odpalic faktycznie była to wina cholernego zapłonu tyle sie nagrzebałem a wystarczyło sie magnetem pobawic. ale gdy go juz odpaliłem zaobserwowałem cos dziwnego gdy wcisne hamujec tylny do oporu gasnie mi swiatłom stopu czego to moze byc przyczyna?? prosze o pomoc bo moze to byc dosc nie bezpieczne w trakcie jazdy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 22:14, 21 Mar 2012    Temat postu:

Winy należy szukać w automacie stopu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 23:39, 21 Mar 2012    Temat postu:

Jezeli koniecznie chcesz to poprawic, musisz rozebrac tylne kolo. Tam jest taka blaszka mosiezna, dogieta, ktora podczas obrotu oski rozpieraka zwiera sie do masy na takim bolcu. Jak wciskasz za mocno, blaszka mija sie z bolcem i przestaje laczyc. Musisz ja odpowiednio odgiac.

Ostatnio zmieniony przez Antonio dnia Śro 23:39, 21 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin