Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nowe magneto brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matihuf
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:35, 29 Kwi 2010    Temat postu: Nowe magneto brak iskry

Witam
Silnik przerywał albo gasł wiec rozkręciłem zapłon i na kole zamachowym były wybrakowane magnesyhttp://zapodaj.net/0e28c4eb5cd0.jpg.html
http://zapodaj.net/b0301230cf68.jpg.html wiec zamówiłem nowe na allegro i przyszło ładne ze wszystkimi magnesamihttp://zapodaj.net/26d41fd8eb00.jpg.html zauważyłem ze w starym pomiędzy magnesami są niby "papiery" a w nowym ich nie ma? Co moze byc przyczyna braku iskry jak założę nowe koło? Proszę o pomoc ponieważ 140zl to nie mały wydatek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Czw 20:51, 29 Kwi 2010    Temat postu:

A to magneto jakie kupiłeś? Firmowe czy jakie? Najlepiej daj link do aukcji.

Ostatnio zmieniony przez Marshal dnia Czw 20:52, 29 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:06, 29 Kwi 2010    Temat postu:

Ja mam takie" braki" na magnesach w zapłonie elektronicznym.
Więc możliwe że to magneto jest od elektronika i nie ma tam krzywki.
W ogóle to jaki masz zapłon?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matihuf
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:54, 29 Kwi 2010    Temat postu:

http://allegro.pl/item980342095_simson_s51_s53_sr50_nowe_kolo_magnesowe_magneto.html
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin