Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

niemam żadnego problemu ale mam takie pytanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 19:34, 03 Paź 2007    Temat postu: niemam żadnego problemu ale mam takie pytanie

Witam wszystkich.Takie pytanko mam,Simek mi dobrze chodzi nie narzekam ale ciekawi mnie jedno,mianowicie : odpalam go trzyma obroty i dobrze się wkręca ale jak przy gazuję mu na luzie to jak zaczyna wchodzić na obroty to po chwili tak jak by dostawał jakiegoś kopa "nitro" i dopiero chodzi na max obrotach.Pod czas jazdy raczej to nie występuje. I moje pytanie jest takie:dlaczego nie wkręca się tak jak wszystkie simki tylko tak inaczej? Dodam tylko że przerabiałem tłumik na AoA1 i skracałem kolanko ale nie wiem czy to ma jakieś znaczenie.Pozdro
PS.Sorka jeżeli taki temat już był.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 20:00, 03 Paź 2007    Temat postu: Re: niemam żadnego problemu ale mam takie pytanie

Może ma za mało paliwa w komorze pływakowej...Ale na początek podnieś iglice o jeden ząbek...A jeżeli to jest efekt zalewania ( bo dokładnie nie opisałeś) to opuść o jeden ząbek...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafiki
Bywalec
Bywalec


Dołączył: 19 Lip 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Czw 16:39, 04 Paź 2007    Temat postu:

A ja bym nie grzebał skoro jest ok, napewno nie rozbieraj gaźnika bo poprzestawiasz i bedzie gorzej!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gabriel2407
Simson Fan
Simson Fan


Dołączył: 27 Mar 2006
Posty: 878
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Czw 17:05, 04 Paź 2007    Temat postu:

nic nie ruszaj tak jak mowi rafiki skoro wszystko jest dobrze to po co szukac dziury w calym takie moje zdanie :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Czw 18:02, 04 Paź 2007    Temat postu:

Nie no aż taka sierota to nie jestem,znam się trochę na tym i umiem sobie poradzić jak coś mi się psuje,gaźnik też już nie raz czyściłem,zapłon ustawiałem jak się przestawiał także pewną wiedzę mam :look .Co do iglicy:jak dam o 1 wyżej to muli go trochę,mam ustawioną akurat (chyba 2 od dołu)ale mogę spróbować obniżyć i zobaczyć czy w tym problem .A to pytanie do was napisałem bo w sumie tylko to mnie ciekawiło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gabriel2407
Simson Fan
Simson Fan


Dołączył: 27 Mar 2006
Posty: 878
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Czw 19:04, 04 Paź 2007    Temat postu:

kto pyta nie bladzi a forum jest wlasnie od tego aby moc sie o cos zapytac czy poradzic innych.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Czw 20:05, 04 Paź 2007    Temat postu:

Podnies iglice czyli skróc ja o 1 rowek.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafiki
Bywalec
Bywalec


Dołączył: 19 Lip 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Czw 21:20, 04 Paź 2007    Temat postu:

no ja mialem takie odpaly ze rozbieralem sobie zeby popatrzec jak co chodzi z nudow ale czasami nie udalo sie poskladaci byly kloptoy wiec teraz 2 razy pomysle zanim cos zrobie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jacekmistrz14
Nowicjusz
Nowicjusz


Dołączył: 08 Cze 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:04, 21 Paź 2007    Temat postu:

Ja mialem podobny problem z tymi obrotami ale towarzyszylo temu to ze nie chcial dobrze palic tzn nie odpalal za 1 kopem tylko gdzies za 20 nie przesadzam bo tak bylo to zwiekrzylem doplyw paliwa i wyregulowalem powietrze teraz chodzi jak marzenie pali z 1 i rowniutko chodzi
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin