Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie wkreca się na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Śro 16:07, 26 Cze 2013    Temat postu: nie wkreca się na obroty

Siemka dziś sobie jechałem normalnie do sklepu i tak . wracam jadę na trójce połowa gazu i odrazu buuuuuu póściłem gaz trzymałem na początku manetkę i jakoś dojechałem ale nie trzymał równego gazu.
przed chwilą chciałem jechać do sklepu ale odpaliłem na obory wejść chciał tak w 30% noi odkręciłem kapę gdzie zapłon się ustawia i magneto ustawiłem tak żeby platyny jak kopnę odrazu się otworzyły odpaliłem do połowy gaz i jakoś chodził ale utrzymać się nie mógł ok dojechałem do tego sklepu jakoś ^^ przyjechałem i tak dopiero jak ssanie naduszę i całą manetkę gaz to normalnie chodzi ale jak naduszę ssanie na wolnych gaśnie tak samo z odpalaniem na zimnym jak ssanie nie odpali jak gaz to tak noi co go boli
ale najbardziej mi chodzi oto czemu on nie chce wejść na obroty ??? tylko na poczatku manetke trzymam a jak ssanie to muszę dać całą rurę^^ i tak samo jest na biegach PROSZĘ O POMOC BO NIEDŁUGO BD MUSIAŁ JEŹDZIĆ NA BUDOWĘ A NIE CHCE MI SIĘ ROWEREM 10 KM JECHAĆ


Ostatnio zmieniony przez simsens51 dnia Czw 21:37, 27 Cze 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 16:43, 26 Cze 2013    Temat postu:

Mógłbyś spróbować zmienić dawkę na iglicy, moim zdaniem zapłon ma tu małe znaczenie, spróbuj na początek podnieść iglicę o jeden ząbek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Śro 16:51, 26 Cze 2013    Temat postu:

czy to jest możliwe że przedtem normalnie chodził na tych ustawieniach a teraz coś nie tak ale ok sprawdzę czyli zmiejszyć mu poziom paliwa a zapłon jest dbd ustawiony Happy
hmm dziwne to jest ale chwilę temu byłem w garażu i tak
zdemontowałem cały gaźnik odkręciłem tą pokrywę czy coś (od gazu)
odkręciłem od ssania zmieniłem na 2 ząbek od góry bo było na 1 to wg tylko stał na wolnych obrotach zmieniłem znów na 1 ząbek od góry i zauważyłem w ssaniu że jest luz tzn że jak ssanie się dusi to nie odbija i podwyższyłem tą śrubką od linki ssania żeby odbijało resztę skręciłem tak jak było wyszłem odpaliłem go i stał na wolnych obrotach i rura pięknie chodził jak marzenie i mam do was takie pytanie co go bolało oraz nawet jak stoi na wolnych obrotach to słychać takie coś jakby dzwoniło w silniku ale także jak jadę na 3 pełna rura to dobrze wtedy słychać na innych biegach tak nie jest tylko na 3 Happy


Ostatnio zmieniony przez simsens51 dnia Śro 17:51, 26 Cze 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:53, 26 Cze 2013    Temat postu:

simsens51 napisał:
czy to jest możliwe że przedtem normalnie chodził na tych ustawieniach a teraz coś nie tak

Nie , na taki stan rzeczy składa się kilka czynników: coś się zużyło (nie w takim tempie), coś się przestawiło, uległo awarii lub pszypchało - kolejność dowolna. :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Śro 19:02, 26 Cze 2013    Temat postu:

no tak masz też rację ale rozmawiałem z dziadkiem i podobno coś się z tym ssaniem stało
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:07, 26 Cze 2013    Temat postu:

simsens51 napisał:
no tak masz też rację ale rozmawiałem z dziadkiem i podobno coś się z tym ssaniem stało

Odczep linkę na rozgrzanym silniku żeby mieć pewność że tłoczek zamknął dyszę ssania i zobacz jak się zachowa, jeżeli to wina zalewania przez ssanie to się wyjaśni.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 22:10, 26 Cze 2013    Temat postu:

Zmień nazwę tematu. W przeciwnym razie temat leci do kosza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 15:09, 27 Cze 2013    Temat postu:

pss napisał:

Nie , na taki stan rzeczy składa się kilka czynników: coś się zużyło (nie w takim tempie), coś się przestawiło, uległo awarii lub pszypchało - kolejność dowolna. :look[/quote]
Po pierwsze ortografia.
Po drugie nie wierzę w coś takiego żeby coś mogło się przestawić, owszem może platyny przez luzy na łożyskach, ale nie wierzę żeby gaźnik mógłby się sam z siebie przestawić, ja nic nie grzebię co chwilę, i nic mi się nie przestawia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:58, 27 Cze 2013    Temat postu:

[quote="stasiu007"]
pss napisał:


Cytat:
Po pierwsze ortografia.
Po drugie nie wierzę w coś takiego żeby coś mogło się przestawić, owszem może platyny przez luzy na łożyskach, ale nie wierzę żeby gaźnik mógłby się sam z siebie przestawić, ja nic nie grzebię co chwilę, i nic mi się nie przestawia.

Po pierwsze wiara nie ma z tym nic wspólnego.
Po drugie jeżeli sprężyna śruby regulacji jest zmęczona (luźna) nie spełnia swojego zadania i dochodzi do rozregulowania. Ponadto chwyty statora mogą nie trzymać itd. Zapewniam Cię jest troszkę możliwości, zrozumiesz gdy się to Tobie przytrafi i sam będziesz szukał pomocy.
Co do mojej ortografii, jest jaka jest i cieszę się niezmiernie że jestem w stanie wykrzesać z siebie tyle sił a żeby takiemu młodziakowi odszczekać się tym postem.
Tak na marginesie mnie też się nic nie przestawia, jednak żeby tak było to trzeba zadbać o szczegóły.


Ostatnio zmieniony przez pss dnia Czw 17:59, 27 Cze 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:04, 27 Cze 2013    Temat postu:

U mnie w CEZECIE gaźnik sam się rozregulowywał pod wpływem drgań. Było widoczne jak śrubka się odkręca. Także może tak być.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Czw 21:41, 27 Cze 2013    Temat postu:

właśnie chyba sprzedam tego mojego sima bo naprawdę takich kłopotów nigdy nie miałem a luz na łożyskach jest sprawdzane było minimalne ale jest Sad (1)(
ale powiem tak odkręciłem kape gdzie jest filtr odpaliłem sima pochodził i cała rura do końca nie chciał się wkręcić nie robił buu tylko normalnie chodził ale nie chciał się wkręcić potem przyłożyłem rękę do filtra trochę lepiej już było ale nie do końca zakryłem prawie cały filtr i do końca rura noi wkręcał się normalnie przy gaźniku wkręciłem śrubkę od powietrza do końca prawie się wkręcił do końca ale jeszcze nie to co może mieć winę ?
a na rozgrzanym silniku odchaczyłęm tą linkę od ssania i nic się nie stało^^
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 21:57, 27 Cze 2013    Temat postu:

Pewnie sprzedaj simsona i kup chinola. Znam ten stan kiedy siedzisz przy simku i nie wiesz co mu jest, ale nadejdzie ten moment kiedy go zrobisz, i nim wyjedziesz, jaka wtedy satysfakcja.
A możliwe że simek łapie Ci gdzieś lewe powietrze, osobiście stawiam na simering od strony zapłonu.
Pustack na śrubkach regulacji gaźnika powinny być sprężynki które zabezpieczają przed niepożądanym obrotom śrubek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Czw 22:11, 27 Cze 2013    Temat postu:

heh czy ja mówię że ja chce jakiegoś chinola ?! to jest GÓ.... a nie motor tego sima sprzedam i jakiegoś normalnego kupię ale wiem że ten simson jeszcze bd chodził mam taką ochotę go sprzedać i kupić innego ale nieee. Wide grin lewego nie łapie ponieważ są nowe simeringi oraz uszczelki nowe na cały silnik więc to nie Happy

Pomoże ktoś czy nie!?


Ostatnio zmieniony przez simsens51 dnia Pon 14:47, 01 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin