Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wkręca się.
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 16:07, 02 Maj 2012    Temat postu: Nie wkręca się.

Panowie co to może być? Moja dolegliwość jest taka. Jak jadę simsonem jest Ok mocny zrywny szybki nie ma problemu, zgaszę go za chwilę odpalę trzymam manetkę na ful to ledwo co chodzi nie wkręca się, a jak puszcze manetkę to zgaśnie. Dziś przejechałem się po lesie z 1 kilometr może, zgasiłem motor na 15 sekund, podchodzę chce odpalić i odpala ale znów nie wkręca się. miałem do domu niewiele przepchałem go wepchałem do garażu kopnąłem raz i już było ok wkręca się itp wszystko grało. Mam wrażenie, ze jak ostygnie to nie ma problemu .

Miałem już tak 3 razy wymiana świecy nie pomaga. Swoje podejrzenia ślę na kondensator lub cewkę butelkową. Zapłon jest idealnie ustawiony, dziś zobaczyłem ze chyba mam mały wyciek z gaźnika ale pewny nie jestem. Jak coś to już chyba kapnie z kropelka na godzinę. Dodam też, że motorek ma nowe pierścienie, głowice oraz tłok ma zrobione z 50 km ale wcześniej się tak nie działo.
EDIT :noo to mniej więcej wygląda tak jak na tym silniku http://www.youtube.com/watch?v=hUM5l2ExAUE


Ostatnio zmieniony przez schwalbe96 dnia Śro 16:21, 02 Maj 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 16:31, 02 Maj 2012    Temat postu:

Ja stawiam na świecę, bądź na przerywacz. Kondensator jakby to był, bo w ogóle by się nie wkręcał, chyba, z daje Ci znać, że już ma dość życia powoli ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 16:55, 02 Maj 2012    Temat postu:

Miałem tak na świecy "Iskra" a na "Bosch" to samo spróbuje jutro może na nowej zobaczymy.

PS. żeby nie było to s51 platyna Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 17:05, 02 Maj 2012    Temat postu:

Dlatego mówię, że platynki mogą byś już wysłużone Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 18:14, 02 Maj 2012    Temat postu:

Podejrzewał bym uszczelniacz od strony magneta. Możliwe, że lewe powietrze ciągnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 19:08, 02 Maj 2012    Temat postu:

To też prawda, lecz nie tylko ten uszczelniacz, ale uszczelka od gaźnika, czy pod cylinder.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Pią 1:18, 04 Maj 2012    Temat postu:

Ja też mam tak czasami z simkiem i uszczelkę w gaźniku mam już do wymiany bo się rozwala i będę kupował nową może to coś pomoże Happy
U mnie jest tak samo jak u ciebie tylko jak puszczę gaz to po chwili się wszystko unormuje i już wchodzi na obroty. Ma tak przeważnie jak jest silnik gorący.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 9:31, 04 Maj 2012    Temat postu:

To jest wina kondensatora. Odpal i sprawdz czy Ci iskrzy na platynkach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pią 23:26, 18 Maj 2012    Temat postu:

Wymieniłem kondensator na taki od malucha, Wszystko śmiga Happy Sory, ze tak późno le dopiero dziś to zrobiłem Happy

Temat do Zamknięcia. Dziękuje za odpowiedzi Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 21:16, 19 Maj 2012    Temat postu:

Chwała, że temat nie zamknięty Wink (1) HELP ! problem powrócił na nowym kondensatorze zrobiłem 10 km było ok zajechałem przed bramę zgasiłem chciałem odpalić i odpalił ale się już nie wkręcał. Co to może być... Puchnący tłok ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Nie 8:57, 20 Maj 2012    Temat postu:

A jak go zapalisz i się nie wkręca to spróbuj zrobić tak że zapalasz silnik i nie dawaj mu gazu w ogóle, niech pochodzi sobie tak z 10 sek. na wolnych obrotach i potem daj mu gazu i zobacz czy się wkręca. Ja mam identyczny przypadek jak ty w swoim simie i to mi pomaga, ja u siebie pobawie się jeszcze w ustawianie pływaka bo zauważyłem że to coś pomaga.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Nie 10:27, 20 Maj 2012    Temat postu:

Sławek SIMER s51 napisał:
A jak go zapalisz i się nie wkręca to spróbuj zrobić tak że zapalasz silnik i nie dawaj mu gazu w ogóle, niech pochodzi sobie tak z 10 sek. na wolnych obrotach i potem daj mu gazu i zobacz czy się wkręca. Ja mam identyczny przypadek jak ty w swoim simie i to mi pomaga, ja u siebie pobawie się jeszcze w ustawianie pływaka bo zauważyłem że to coś pomaga.


Nie da rady. Bo jak go zgaszę i odpalę to jak nie trzymam gazu to zdechnie. A jak trzymam gaz to ledwo chodzi. Jak ostygnie 5 minut to można jechać i jechać póki nie zgaszę go znów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Nie 11:37, 20 Maj 2012    Temat postu:

A jak przejedziesz te kilka kilometrów i puścisz na chwilę gaz w czasie jazdy to ci gaśnie?
U mnie tak jest czasami przed wyjazdem jest wszystko ok a jak przejadę taki dystans to już bez pomocy gazu gaśnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Nie 19:22, 20 Maj 2012    Temat postu:

Sławek SIMER s51 napisał:
A jak przejedziesz te kilka kilometrów i puścisz na chwilę gaz w czasie jazdy to ci gaśnie?
U mnie tak jest czasami przed wyjazdem jest wszystko ok a jak przejadę taki dystans to już bez pomocy gazu gaśnie.


Nie podczas jazdy wszystko OK. NA luzie też jest git. Problem jest dopiero gdy go zgaszę i chce odpalić zaraz znów
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Nie 20:48, 20 Maj 2012    Temat postu:

No to może wymień platynki na nowe, no chyba że już to zrobileś Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin