Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie mogę zdiagnozować problemu ..;//

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 21:27, 11 Wrz 2011    Temat postu: nie mogę zdiagnozować problemu ..;//

Witam. Silnik po remoncie jest i po odpaleniu wszystko ok tylko biegi nie wszystkie były ale dało się jeździć. Po zrobieniu jakiś 15km simek nagle przestał jechać biegi niby wchodziły ale wcale nie jechał chodził jeszcze wtedy ale jak go zgasiłem to odpalic już nie chciał bo kopka sobie luzno lata do dołu i nie wiem co się mogło stać dodam ze nie kręci sie magneto i koszyk sprzegła się nie obracają wcale.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Nie 21:51, 11 Wrz 2011    Temat postu:

o to nie dobrze możliwe ze coś poszło w silniku i teraz zablokowało tryby . A co do Startera to możliwe ze sprężyna spadła

Ostatnio zmieniony przez schwalbe96 dnia Nie 21:53, 11 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pon 20:57, 12 Wrz 2011    Temat postu:

no ale gdy obracam kołem magnesowym to wał chodzi do góry i do dołu, jutro pokrywę ściągam to zobaczę co i jak tam wygląda ,


a co mogło się w silniku popsuć????
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin