Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie ma Iskry
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:02, 31 Sie 2009    Temat postu: Nie ma Iskry

Otóż sprawa jest taka założyłęm seta 60/4/3 z gaziorem 21mm odpaliłem go pochodził z 10 sekund i magneto się zablokoąło pużniej się okazało że magnes przyciągnął jakąś niedużą podkładkę a ta podkładka zablokowała magneto chyba jak tarła i od tmtego czasu nie ma iskry wymieniłem.Dzisiaj jak chyba dobrze wyregulowałem zapłon to czasami na platynkach się pokazuje iskra ale nie zawsze i przeskakuje raz jest w tym miejscu raz w drugim.

-kondensator
-cewke wn
-przewód i fajkę wn
-platyny

(zapłon platyny)


Ostatnio zmieniony przez Mastah dnia Pon 22:09, 31 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 22:09, 31 Sie 2009    Temat postu:

zobacz czy klina nie ścieło... i ustaw zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:14, 31 Sie 2009    Temat postu:

Klina nie ścieło.Tylko się dziwie że odpalił iskra była i się tak nagle rozregulował...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 15:03, 01 Wrz 2009    Temat postu:

no jak ta podkładka zablokowała kolo no to sila musiała byc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Wto 18:37, 01 Wrz 2009    Temat postu:

potwierdzam, mocne masz podkladki, moze od pudzina albo popka? sprzadz stacyjke oraz przewody ktoer ida do cwki WN ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adamstd
Nowicjusz
Nowicjusz


Dołączył: 29 Kwi 2009
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: głogów/leszno
Płeć: Mężczyzna

PostWysłany: Wto 21:45, 01 Wrz 2009    Temat postu:

Może od tej podkładki jakimś cudem Ci się magneto skrzywiło, sprawdż czy nie ma bicie w którąś stronę
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:15, 02 Wrz 2009    Temat postu:

Jak sie sprawdza czy magneto się nie uszkodziło??

Ale z tego powodu by iskry nie było?

I żeby nie było jak się zablokował to nie było to podczas jazdy tylko był na stopkach,na luzie na obrotach po odpaleniu ja wiem z 2k obrotów


Ostatnio zmieniony przez Mastah dnia Śro 16:17, 02 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 16:57, 02 Wrz 2009    Temat postu:

Zasadnicze pytanie mam. Jakim prawem tam sie znalazla jakakolwiek podkładka??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:59, 02 Wrz 2009    Temat postu:

Jak zakładałem nie zauważyłem że się przyczepiła podkładka a podkładka była dośc mała była podkładką pod śrube z gwintem na klucz 10.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 18:07, 02 Wrz 2009    Temat postu:

Patrzyles na przewody od cewek czy zaden sie nie urwał?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:11, 02 Wrz 2009    Temat postu:

Tak wszystkie ,patrzyłęm też te kable od cewek ale tam gdzie idą dalej i też są całe.

http://www.fotosik.pl/pokaz_obrazek/14b85ba2b0523e0b.html


Ostatnio zmieniony przez Mastah dnia Śro 18:11, 02 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 18:14, 02 Wrz 2009    Temat postu:

Podstawę cewek zdejmowałeś?? oglądałeś ją od drugiej strony?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:31, 02 Wrz 2009    Temat postu:

Podstawę cewek o co chodzi? I jak sciągne na co mam patrzec?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 18:34, 02 Wrz 2009    Temat postu:

Zdejmij magneto, odkrec takie 2 motylki, ktore trzymają taka okragła podstawe do ktorej są przykrecone cewki zobacz co jest pod spodem a najlepiej zrob fotki....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mastah
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:57, 02 Wrz 2009    Temat postu:

Przecież dałem link do fotki w poscie wyżej

Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin