Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Muli przy szybkim wkręcaniu...
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Czw 20:31, 07 Lut 2008    Temat postu: Muli przy szybkim wkręcaniu...

Witam dziś złowżyłem swój silnik założyłem nowe pierśceinie i jak odpaliłem to pochodzil chwile i jak jest na średnich obrotach to mu szybko przygazuje i goooooooooo i stoji w jednakowych obrotach tylko gooo...a jak mu normalnie przygazuje to sie wkręca...od razu mówie że odpalany bez filtra powietrza...bo nie mam...co zrobić by szybko sie wkręcał?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 20:39, 07 Lut 2008    Temat postu:

wyreguluj gaźnik i załóż filtr !!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 20:45, 07 Lut 2008    Temat postu:

Zrób tak jak radzi kolega i powiedz co sie bedzie działo...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Czw 20:46, 07 Lut 2008    Temat postu:

gażnik mam bing 17 to mi brat wyreguluje...a filtra nie mam...Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Czw 20:48, 07 Lut 2008    Temat postu:

filtr jest potrzebny!! kolega miał tak że jak zdjął tą gume od filtra to odpalic w ogóle nie chciał!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 20:49, 07 Lut 2008    Temat postu:

to założ nawet stożkowy
bez filtra może sie nawet zatrzeć jak bedziesz gdzieś po piachu jeździł,to raczej sie opłaca w filtr zainwestować niż remont robić :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Czw 20:54, 07 Lut 2008    Temat postu:

musze sobie załatwić stożek...ale nie mam skąd...w sklepie 24zł....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 21:00, 07 Lut 2008    Temat postu:

a co się stało ze zwykłym ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Czw 21:02, 07 Lut 2008    Temat postu:

ja miałem własnej roboty...widać na foto niżej...haha...ale sie rozleciał...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Czw 21:05, 07 Lut 2008    Temat postu:

to kup jakiś bo inaczej gaźnika dobrze nie ustawisz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Czw 21:31, 07 Lut 2008    Temat postu:

Nie wiem czy dobrze zrozumiałem ale wyczytałem ze złożyłeś silnik i odrazu dawałeś mu full gaz??? :noo
Ja swojego to przez 2 dni paliłem tylko i gasiłek jak sie nagrzał bez żadnego gazowania. To jak dotrzesz silnik świadczy o jego pracy na przyszłość.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Czw 21:37, 07 Lut 2008    Temat postu:

Matipiekarz napisał:
ja miałem własnej roboty...widać na foto niżej...haha...ale sie rozleciał...


tam nic nie widac na tym zdjeciu czy jest jakis filtr jak juz chcesz bez filtra to owin wlot do gaznika jakas szmatka albo cos i zwieksz mu dawke paliwa bo ci sie nie wkreci na obroty jak dostaje wiecej powietrza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_sr50
Bywalec
Bywalec


Dołączył: 17 Paź 2007
Posty: 460
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Byszwałd

PostWysłany: Pią 20:28, 08 Lut 2008    Temat postu: Re: Muli przy szybkim wkręcaniu...

Matipiekarz napisał:
Witam dziś złowżyłem swój silnik założyłem nowe pierśceinie i jak odpaliłem to pochodzil chwile i jak jest na średnich obrotach to mu szybko przygazuje i goooooooooo i stoji w jednakowych obrotach tylko gooo...a jak mu normalnie przygazuje to sie wkręca...od razu mówie że odpalany bez filtra powietrza...bo nie mam...co zrobić by szybko sie wkręcał?



ja tak miałem gdy dawka w gaźniku była za duża, zmniejszyłem i już jest git
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 20:30, 08 Lut 2008    Temat postu:

a jak przygazujesz to nie strzela? tylko sie zmula? potem jedzie szybko? rozpędza sie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 3:06, 09 Lut 2008    Temat postu:

Załóż filtr i spokój. To jest jak najbardziej normalna reakcja. Przepustnica otwiera się na maksa, silnik ciągnie głównie powietrze i słychać tylko buuuuu.

Może niedługo będziecie zakładać takie tematy:
"Mam problem z odpaleniem motoru. Wszystko jest ok, tylko nie zamontowałem silnika. Co jest nie tak ?? Czemu nie odpala??"
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin