Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
który tłok?????
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 16:01, 11 Sie 2011    Temat postu:

Andikss51, może miałeś już łożysko igiełkowe na wykończeniu, że dzwoniło. Miałem dwa tłoki MZA, nie mam zastrzeżeń.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Czw 16:31, 11 Sie 2011    Temat postu:

Nie jak składałem założyłem wszystko nowe tłok, pierścienie, sworzeń, łożysko igiełkowe, podkładki dystansowe. Nie wiem badyllek1993 może trafiłem na jakiegoś zonka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Czw 16:59, 11 Sie 2011    Temat postu:

no Stazet sobie w kulki leci , jeszcze nie przyszedł;///

jak założę i od palę simaa to napisze. Haha to aż tak będzie głośny;dddd

Jak miałem stary tłok to nie miałem w nim żadnych podkładek dystansowych, po co one są????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Czw 20:59, 11 Sie 2011    Temat postu:

No może przesadziłem ale mój dzwoni a to bardzo denerwuje... jak założysz napisz czy u Cb też dzwoni.

Jak to nie miałeś?? muszą być! przecież gdyby ich nie było to łożysko igiełkowe wychodziło by z otworu korbowodu. Zobacz na tym filmiku http://www.youtube.com/watch?v=Q4IIjIeA2m8&feature=related na samym początku masz pokazane jak zakłada te dwa dystanse Ty też musisz je założyć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pią 16:49, 12 Sie 2011    Temat postu:

ej chłopaki kurw* czegoś takiego jak te podkładki na filmiku nie było jak zdiołem cylinder poważnie mówię wam. Jak to się stało że nie włożyli mi tego ???????. Ale 3 lata tak bez tych podkładek jeździłem. I nic się nie działo.

jutro paczka będzie:)))
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin