Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Huczace prawdopodobnie magneto
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonddr
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:34, 27 Wrz 2011    Temat postu: Huczace prawdopodobnie magneto

Witam
Mam problem poniewaz wczesnieju jezdziłem i jeczało mi magneto . myslalem ze lozyska i wał pomoga jednak nie!! nadal na wolnych sie odzywa jak by tarło a podczas jazdy jeczy ( huczy) . jak temu zapobiec??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Wto 17:58, 27 Wrz 2011    Temat postu:

nie trze ci o kape ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 20:33, 27 Wrz 2011    Temat postu:

Wał masz prosty ? Sprawdź czy cewki nie są poluzowane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonddr
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 13:15, 28 Wrz 2011    Temat postu:

wal nowy lozyska tez! Co to moze by?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:34, 28 Wrz 2011    Temat postu:

Może podczas składania skrzywiłeś wał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonddr
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:51, 28 Wrz 2011    Temat postu:

to raczej odpada . i dodam ze przy 90% obrotow podczas jazdy buczenie juz znika praktycznie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 22:36, 28 Wrz 2011    Temat postu:

Jeśli masz możliwość nagraj filmik jak pracuje silnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Pią 10:33, 07 Paź 2011    Temat postu:

ja tez mam taki samo jak ale mi sie to dzieje jak jade na 4 na połowie manetki mi sie tak dzieje a jak dam full to huczenie znika. mi kolega powiedział ze mogą to być łożyska w tylnim kole.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 11:45, 07 Paź 2011    Temat postu:

http://www.youtube.com/watch?v=kg4zN_DMxEo

O takie coś☺ wam chodzi ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Pią 18:45, 07 Paź 2011    Temat postu:

Miałem to samo. Zobacz czy nie masz luzów na magnecie moze słabo dokręcone, a jak nie to ściąg magneto i zobacz czy na tych nitach sie nie rusza bo jak sie rusza na nitach to je podobijaj !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonddr
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:10, 08 Paź 2011    Temat postu:

tak knapik911 u mnie jest tak samo . i co zrobiłęs zeby temu zapobiec???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Nie 16:02, 09 Paź 2011    Temat postu:

wymieniłem w tylnim kole łożyska;)
wszystkie co są 3 czyli 2 w bębnie i 1 tam przy zębatce mi to pomogło
jak je wyciągnąłem to duże luzy miały
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonddr
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:03, 10 Paź 2011    Temat postu:

ale mi dzwiek z silnika sie wydobywa;d
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 15:26, 11 Paź 2011    Temat postu:

Sprawdz nity magneta, oraz blachy z magnesami. Zdejmij kolo magnesowe i zobacz czy cewki sa przytarte.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduro09
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2011
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:03, 11 Paź 2011    Temat postu:

juz podjołem decyzje bede kupował nowe magneto ;d tylko prosze mi polecic które wybrac???? AKA czy MZA ?????? które bedzie trwalsze itd???

Ostatnio zmieniony przez enduro09 dnia Wto 16:04, 11 Paź 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin