Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

gazik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozin13
Nowicjusz
Nowicjusz


Dołączył: 01 Lut 2010
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Nie 15:33, 28 Lut 2010    Temat postu: gazik

witam mam broblem z gazikiem simeon chodzi tylko na ssaniu a jak puszczam ssanie to odrazu gasnie. dalem mu wiecej na iglicy to nic .pogiolem blaszke na plywaku troche lepiej a jak przeczyscielem to tak sobie, i jak jade to albo na malych albo na maxa obrotach nie da sie tak powoli jeczac.czy to wina regulaci?

Popracuj nad pisownią i popraw tytuł tematu!
Mateuszkal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soccerc1
Bywalec
Bywalec


Dołączył: 02 Gru 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 16:23, 28 Lut 2010    Temat postu:

POWIEM CI ZE MIAŁEM PODOBNY PROBLEM TO POKRĘCIŁEM TROCHĘ ŚRUBKĄ OD MIESZANKI I BYŁO LEPIEJ ALE NADAL U MNIE NA MAŹ PRZERYWA NIERAZ. MOŻE TO TEŻ BYĆ WINA SIMMERINGU

Wyłącz ten Caps Lock,popraw post na normalne litery!
Mateuszkal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian55-55
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów maz
Płeć: Mężczyzna

PostWysłany: Wto 18:11, 02 Mar 2010    Temat postu:

dobrze ustaw gaznik i przeczyść filtr powietsza...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozin13
Nowicjusz
Nowicjusz


Dołączył: 01 Lut 2010
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pią 22:32, 05 Mar 2010    Temat postu:

nic to nie dalo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 18:18, 06 Mar 2010    Temat postu:

Zapłon masz dobrze ustawiony?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin