Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaszenie Simsona.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
p1otrex
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2009
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:34, 12 Cze 2009    Temat postu: Gaszenie Simsona.

( Myślę że dobry dział, ale jak nie to przepraszam )

Witam Happy Simsonka już zrobiłem.

Ale mam pytanko,

Coś u mnie jest zepsutego z elektryką, i nie chce sie wyłączać z kluczyka.

Gdy chce wyłączyć motor, zaciągam sprzęgło ( jak dojeżdżam ) staje i puszczam. Minimalnie sie wtedy dławi i silnik sie wyłącza, po czym wyrywa go do przodu o jakieś 15 cm.

Czy wyłączając go tak jak jest opisane wyżej, mogę '' coś zepsuć '' ?

Za pomocne informacje, dziękuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Pią 10:37, 12 Cze 2009    Temat postu:

To już lepiej wciśnij ssanie i go zalej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:22, 12 Cze 2009    Temat postu:

Tak ciężko zrobić wyłącznik zapłonu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Soku
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2009
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: simsonowo

PostWysłany: Pią 22:55, 12 Cze 2009    Temat postu:

no raczej średnie rozwiaznie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piecia9503
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 22:44, 31 Lip 2009    Temat postu:

nie wyłączaj go tak żeby go na biegu dławić tylko podprowadź kabel od stacyjki który idzie od zapłonu i daj go gdzieś koło kierownicy i przyłącz do kierownicy zeby była masa i go wyłąfczysz ja tak miałem , albo najprościej kupić nową stacyjke i podłączyć od schematu .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 22:48, 31 Lip 2009    Temat postu:

Proponuje ssaniem albo fajke ze świecy ściągaj.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nka
Bywalec
Bywalec


Dołączył: 01 Maj 2009
Posty: 211
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: NIepołomice
Płeć: Mężczyzna

PostWysłany: Sob 0:14, 01 Sie 2009    Temat postu:

Witam ja miałem podobny problem w SR miałem odpięty kabelek od masy, podłączyłem go tam gdzie jest dioda ma minus od budzika co daje podświetlanie nie mam teraz go ale za to gaśnie mi z kluczyka Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Sob 8:46, 01 Sie 2009    Temat postu:

Napewno jest to wina stacyjki.Miałem ten sam problem.U Pana Kniazia kupiłem stacyjkę i to samo się stało.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin