Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie po wrzuceniu biegu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz2099
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2013
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:20, 03 Lip 2013    Temat postu: Gaśnie po wrzuceniu biegu.

Witam, mam simka sr50 ( seria, platynki) . Robilem mu remont i teraz po remoncie odpala normalnie ale gdy wbijam bieg to odrazu gasnie , tak jakby ktos mu zapłon odłączył, gdy prubuje z wiekszych obrotów ruszyc to tez chce zgasnac ale jak trzymam gaz to tak przerywa, i nie ma mocy. Iskra zawsze była taka niebieska i gruba, a teraz jest taka lekko pomarańczowo biała i cieniutka, czy mozliwe ,ze kondensator albo cewka padła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:17, 03 Lip 2013    Temat postu:

A swieca jest czarna ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Śro 17:39, 03 Lip 2013    Temat postu:

Witam, zmień kondensator, przeczyść platynki i ustaw dokładnie zapłon, ewentualnie na koniec możesz jeszcze gaźnik wyregulować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
owoc1002
Nowicjusz
Nowicjusz


Dołączył: 08 Lut 2013
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zbiczno
Płeć: Mężczyzna

PostWysłany: Śro 17:46, 03 Lip 2013    Temat postu:

na moje to może być kondensator
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz2099
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2013
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 18:55, 03 Lip 2013    Temat postu:

dobra, zmieniłem kondensator i o dziwo wszystko jest ok:)
Ale jest teraz inny problem , moto szybko sie grzeje ( 100m i juz cylindra nie da sie dotknąc) i jest bardzo słabe , cięzko wkręca sie na obroty ( jak jade i probuje przyspieszyć, to jest tak jakbys go cos trzymało, jakies duze tarcie czegos. A moze to to ze moto jest na dotarciu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Śro 20:01, 03 Lip 2013    Temat postu:

Jak jest na dotarciu to takie grzanie jest normalne, jak go dobrze dotrzesz to wszystko będzie ok. A, i nie sprawdzaj v-maxa narazie. Chociaż jak się aż tak mocno grzeje i bardzo słabo przyspiesza to możesz sprawdzić zapłon może jest przedwczesny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:25, 03 Lip 2013    Temat postu:

Jesli masz jakies przyrzady do ustawiania zaplonu, to koniecznie z nich skorzystaj. No i jesli to zrobisz to pisz od razu rezultaty Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz2099
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2013
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:42, 03 Lip 2013    Temat postu:

Mam suwmiarkę i śrubokręt i oczywiscie głowe :evil .
Na chwile obecna silnik grzeje sie tak , ze przez 100m jazdy nie dotkne cylindra, tak jakby go cos hamowało, na luzie na obroty tez jakoś super szybko nie idzie ( wiem jak powinien sie wkręcac i jest taki objaw jakby go przylewało, ale nie przylewa). Poprostu ma muła i regulacje tu nie pomagają.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 21:06, 03 Lip 2013    Temat postu:

Tylko regulacja zapłonu, nic więcej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Śro 21:08, 03 Lip 2013    Temat postu:

A powiedz nam jeszcze co wymieniałeś że docierasz ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz2099
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2013
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:20, 03 Lip 2013    Temat postu:

Wymieniałem cylinder, tłok, pierścienie, wszystko ze starych zapasów DDR, zrobiłem ze 100km i musiałem znow rozłożyć silnik poniewasz wypadły mi 2 małe kuleczki i nie trzymało biegów, przez te 100km simson chodził jak marzenie :] , odpalał od kopa, a teraz to trzeba z 5 raz kopnąć. Jeszcze raz zobacze ten zapłon.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Czw 9:17, 04 Lip 2013    Temat postu:

ty lepiej zmień świecę i zobacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz2099
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2013
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 9:35, 04 Lip 2013    Temat postu:

Takie podstawowe czynności to juz dawno zrobiłem, umiem myślec i nie przychodze na forum z jakims błachym problemem, ale gdy czegoś poprpstu nie wiem to musze sie spytac :evil
Moto dalej sie grzeje i jest słabe, topornie wkręca sie na obroty, jakby go cos podczas jazdy trzymało, zapłon jest na 1,7mm. Jesttez taki objaw , ze niby paliwa jest za duzo bo go muli a jesli dam iglice o jeden ząbek wyżej to na wolnych jest za malo ale jak dodam lekko gazu to jest ok, tak jakby paliwa na ostatnim bylo za duzo a o jeden wyzej bylo za malo

dobra dzięki koledzy za pomoc :noo , pod zdjęciu magneta naszło mine cos zeby wszystko śrubokrętem russzac :] i wyczaiłem ze cały stator sie rusza( te motylki wcale go nie trzymały) DOROBIŁEM inne mocowanie i wszystko jest pięknie. Więc powodem tego był luźny stator i a co za tym idzie ciągle przestawiający sie zapłon. Wiec jeśli simson wam muli i podczac jazdy sie nie wkręca to w pierwszej kolejności patrzeć na zapłon, nie ważne ze z kopa odpala :look


Ostatnio zmieniony przez mariusz2099 dnia Czw 10:44, 04 Lip 2013, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 13:55, 04 Lip 2013    Temat postu:

Tak jak mówiłem regulacja zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Czw 21:41, 04 Lip 2013    Temat postu:

Oj stasiu Ty nasz bohaterze:-)co by my bez Ciebie zrobili:-)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin