Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem :) ze świecą nie jestem pewien

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Pon 19:19, 10 Cze 2013    Temat postu: Dziwny problem :) ze świecą nie jestem pewien

siema wiele słyszałem o simsonach jak wy ale dziś miałem dziwny problem w moim simie Happy a otóż że , jechałem do kolegi żeby założył mi przerywacz ale przed tym jak przyjechał .
normalnie w domu odpalił na kopa wsiadam jadę Happy po przejechaniu 4 km dojechałem do jego domu nie było go i miał być za 30 min to se myśle ok ale nie bd jechał 4 km do domu bo szkoda paliwa chciałem sie przejechać odpalił od kopa wyjechałem z jego podwórza zatrzymałem sie , redukcja do 1 ok gaz , sprzęgło ruszył i zgas ! ja wtf oco chodzi ?! no to wziełem na luz nie odpala pale raz , 2 ,10 nie odpala zapchałem pod jego dom .
po 5 min odpalam nic po 10 min odpalił od kopa i pojechałem sie przejechać . jak przyjechałem jeszcze go nnie było . ok
czekam.
przyjechał założył przerywacz i git Happy .
jade do domu przejechałem te 4 km jestem na skrzyżowaniu ok Happy zatrzymałem sie redukcja na 1 i znów sprzęgło , gaz i wtf co jest !? zgas ^^ .
cofłem się na chodnik czekam 5 min kolega idzie z treningu czy go zawioze do domu powiedziałem mu co i jak a że jest tempy w sprawach motorów no to hugooo .. szedł 2 kolega (znawca motocykli ma 3 mz , sima , jachame czy jakoś tak ) noi czekaliśmy kolejne 5 min to 10 min ja czekałem sprawdzam czy odpala ni hugooo . kazał na pycha to ok a tu kur jak zaczarowany odpalił!^^ noi moja diagnoza jest taka że coś tam cieplne świecy jest hujowe i musze nową kupić która się rozgrzeje to żeby dawała iskre a nie że musze czekaś jak sie ochłodzi i pali normalnie powiedzcie mi czy się myle czy mówię prawde ?


Ostatnio zmieniony przez simsens51 dnia Pon 19:23, 10 Cze 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 20:20, 10 Cze 2013    Temat postu:

To może zapłon do ustawienia.Wymień świecę i zobaczysz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Pon 20:30, 10 Cze 2013    Temat postu:

simson normalnie chodzi zapłon bdb ustawiony a świeca muszę właśnie zobaczyć bo nwm czy wymieniać bo nie bd tracił 10 zł na kolejną św bo za same świece mi prawie wyjdzie 110 zł ! wiem że ta suma sama mówi za siebie że jestem głupi Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin