Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem ze skrzynią biegów...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szrot
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:46, 21 Maj 2010    Temat postu: Dziwny problem ze skrzynią biegów...

Dzisiaj przejechałem się kawałek, przyjechałem do domu, zgasiłem go, przyszedłem zapaliłem i jeszcze kawałek chciałem się przejechać. Więc ruszam 1ka i chcę wrzucić 2kę, a tu jeden wielku luz od 1ki aż na samą górę wajchi, co się stało!? Dodam że olej do przekładni to hipol...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Pią 20:53, 21 Maj 2010    Temat postu:

Możliwe ze regulacja. Miałem przypadek że automat pękł i miałem tylko 2 i też nic. Najlepiej odkręć pokrywę to bd widział co i jak ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RedShadoW
Bywalec
Bywalec


Dołączył: 10 Sie 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pią 21:42, 21 Maj 2010    Temat postu:

Możliwe że zębatka zdawcza Ci sie wytarła, też tak miałem jak za szybko sprzęgło puściłem. :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szrot
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:53, 21 Maj 2010    Temat postu:

no ale 1ka bezproblemowo wskakuje... Reszta biegów tak jakby wyparowała... Wskakuje luz i wajcha chodzi luźno aż na samą górę :budzjelopa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Sob 9:16, 22 Maj 2010    Temat postu:

To wyreguluj a jak to nie pomoże to może automat sie pokrzywił...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kk_enduro
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:26, 05 Cze 2010    Temat postu:

A gdzie ten automat jest bo mam taki sam problem ale dotychczas znalazłem 2 i inne biegi i bodajże mogła mi pęknąć sprężyna w automacie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Sob 15:29, 05 Cze 2010    Temat postu:

Tak wygląda jak na nim się trzyma nóżka od zmiany biegów.

http://www.allegro.pl/item1050146797_automat_zmiany_biegow_wybierak_simson_s51_sr50.html


Ostatnio zmieniony przez Janaszioom dnia Sob 15:32, 05 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szymek1995
Nowicjusz
Nowicjusz


Dołączył: 21 Maj 2010
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chojnik
Płeć: Mężczyzna

PostWysłany: Sob 20:15, 05 Cze 2010    Temat postu:

RedShadoW napisał:
Możliwe że zębatka zdawcza Ci sie wytarła, też tak miałem jak za szybko sprzęgło puściłem. :]

Niemożliwe że się wytarła na raz od samego puszczenia sprzęgła, mogła sie wytrzeć z czasem, ale na pewno nie byłoby tak, że jest pierwszy bieg i tyle! Byłyby wszystkie biegi tylko po prostu by przeskakiwał łańcuch na zębatce zdawczej- a do autora to moim zdaniem problem tkwi albo w automacie albo w zlej regulacji jak już koledzy wyżej napisali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kk_enduro
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:17, 06 Cze 2010    Temat postu:

Wczoraj rozebrałem dekiel tam gdzie jest automat i 1 jest a 2 jest ale u mnie szwankuje jescze jedna część co wbija biegi i jest połączona z automatem tą część widać na połowie zaraz za koszem sprzęgłowym
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 13:26, 06 Cze 2010    Temat postu:

wybierak zmiany biegów ?? o to ci chodzi ??

Ostatnio zmieniony przez Janaszioom dnia Nie 13:27, 06 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kk_enduro
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:46, 06 Cze 2010    Temat postu:

Tak o to mi chodzi bo 2 włączyłem śrubokrętem gdy go ruszyłem bo chodzi normalnie a potem sie zacina bo raczej automat jest ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dżony
Bywalec
Bywalec


Dołączył: 28 Lut 2009
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Pon 2:36, 07 Cze 2010    Temat postu:

no...i już wiem że mi się skrzynia nie posypała tylko to znacznie mniej poważny(kosztowny) problem...o jakie to forum przydatne Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin