Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwnie piszczy trze

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mario sr50
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 8:27, 03 Maj 2016    Temat postu: Dziwnie piszczy trze

Witam mam taki problem z simkiem kupiłem go niedawno i problem jest taki jak jadę simkiem na każdym biegu z gazem jest ok a jak jadę z gurki na biegu bez gazu to wtedy coś dziwnie trze i to tylko na biegu bez gazu miał ktoś podobny problem pozdrawiam i czekam na jakieś podpowiedzi pozdro😉
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 12:48, 03 Maj 2016    Temat postu:

Może po prostu łańcuch trze o gumy? Jak ciśniesz gaz to po prostu jest głośniej i nie słyszysz, a jak lecisz bez to jest spokojniej i wtedy słychać
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mario sr50
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:16, 22 Maj 2016    Temat postu:

Kolego to nie jest łańcuch bo nawet na 1 jak jadę i puszcze gaz to słyszę jak coś trze wcisne sprzęgło spokój dodam że kosz sprzęgła nowy tarcze nowe olej zebatka i łożysko i dalej to samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 18:43, 30 Maj 2016    Temat postu:

A jak prowadzisz normalnie simka to coś trze? Postaw go na stopkę i pokręć kołem, może uda się zlokalizować ten dźwięk. Pewnie to za dużo nie zmieni, ale wrzucić bieg i z wciśniętym sprzęgłem zrobić to samo. Warto by było zdjąć pokrywy i zobaczyć czy po wewnętrznych stronach nie ma jakiś śladów. Jeżeli jest coś tarte w środku to powinny być jakieś opiłki w oleju
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mario sr50
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 6:53, 05 Cze 2016    Temat postu:

Kolego jak jadę nic się nie dzieje biegi pięknie wchodza wszystko ok tylko jak jadę z gurki na biegu puszczę gaz tgz. (Hamowanie silnikiem )wtedy pojawia się dziwny dźwięk taki jak by coś tarlo mechanik stwierdził że jest ok a mi i tak nie daje to spokoju dzięki kolego za radę jak poskladam simka po malowaniu to sprawdzę na tak jak mi doradziles pozdrawiam. ☺
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 10:53, 05 Cze 2016    Temat postu:

W czym problem? Zawsze przy hamowaniu silnikiem jest chyba taki dźwięk nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mario sr50
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:30, 06 Cze 2016    Temat postu:

Jeszcze co nie dawało mi spokoju spuscilem olej sciaglem dekiel i zastanawia mnie ze są przytarte zeby na koszu sprzeglowym a dodam że kosz jest nowy i może jest przejechane z 30 km czy to normalne musi się ułożyć czy co bo może to jest przyczyną mojego problemu proszę o poradę z góry dzięki pozdrawiam.

Ostatnio zmieniony przez Mario sr50 dnia Wto 20:34, 07 Cze 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 20:34, 22 Cze 2016    Temat postu:

Myślę, że to będzie najlepszym rozwiązaniem twojego problemu Wink (1)

https://img2.doz.pl/product/72016/scale/500x500
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin